

<!DOCTYPE html>
<html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="fb:pages" content="6136864229" />
    <title>Platz für die Grüne Fee! Absinth-Malerei im Émile in Wien</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://mixology.eu/xmlrpc.php">

    <link rel="icon"             sizes="32x32"  type="image/png"        href="http://mixology.eu/wp-content/themes/mixology/img/favicon-32x32.png" />
    <link rel="shortcut icon"                   type="image/png"        href="http://mixology.eu/wp-content/themes/mixology/img/favicon-32x32.png" />
    <link rel="shortcut icon"                   type="image/x-icon"     href="http://mixology.eu/wp-content/themes/mixology/img/favicon-32x32.png" />

    <link rel="apple-touch-icon" sizes="57x57"      href="http://mixology.eu/wp-content/themes/mixology/img/apple-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72"      href="http://mixology.eu/wp-content/themes/mixology/img/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114"    href="http://mixology.eu/wp-content/themes/mixology/img/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144"    href="http://mixology.eu/wp-content/themes/mixology/img/apple-icon-144x144.png" />


<!-- This site is optimized with the Yoast SEO Premium plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Von der Art déco-Eleganz seiner Lobby hat man sich im Wiener Hilton Plaza zum neuen Barkonzept Émile inspirieren lassen. Umgesetzt hat es Kan Zuo."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://mixology.eu/bars/emile-wien-bar-brasserie/" />
<meta property="DC.date.issued" content="2017-05-02T16:00:11+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mixology &raquo; Platz für die Grüne Fee! Absinth-Malerei im Émile Kommentar-Feed" href="http://mixology.eu/bars/emile-wien-bar-brasserie/feed/" />
<link rel='stylesheet' id='modal_survey_style-css'  href='http://mixology.eu/wp-content/plugins/modal_survey-old/templates/assets/css/modal_survey.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='modal-survey-custom-style-css'  href='http://mixology.eu/wp-content/plugins/modal_survey-old/templates/assets/css/custom_ms.css?ver=4.7.4' type='text/css' media='all' />
<style id='modal-survey-custom-style-inline-css' type='text/css'>
.survey_element{
margin: 0;
padding: 0 !important;
}

.survey_question span{
padding: 0 !important;
line-height: 100% !important;
}

.survey_question {
font-weight: normal;}

.survey_answers input[type=text] {
    border: 1px solid #dadad9;
    padding: 5px;
width: 100%;
    display: block;
    clear: both;
    position: relative;
    left: -10px;
}
textarea.open_text_answer{
    width: 100%;
    position: relative;
    left: -10px;
    min-height: 80px;}

.survey_answers.selected:not(.survey_rating){
    -moz-box-shadow: none !important;
    -webkit-box-shadow: none !important;
    box-shadow: none !important;
}

.modal-survey-embed .send-participant-form.button {
cursor: pointer;}

.survey_open_answers.selected input{
border: 1px solid forestgreen !important;}

.survey_element.survey_answers.selected {
font-weight: bold;
color: forestgreen !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='http://mixology.eu/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://mixology.eu/wp-content/plugins/captcha/css/front_end_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://mixology.eu/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://mixology.eu/wp-content/plugins/captcha/css/desktop_style.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://mixology.eu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-click-0-css'  href='http://mixology.eu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown-click/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-click-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='laterpay-post-view-css'  href='http://mixology.eu/wp-content/plugins/laterpay/built_assets/css/laterpay-post-view.css?ver=0.9.23' type='text/css' media='all' />
<style id='laterpay-post-view-inline-css' type='text/css'>

                .lp_purchase-button, .lp_redeem-code__button, .lp_time-pass__front-side-link {
                    background-color: #01a99d !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms {
                    color: #01a99d !important;
                }
                .lp_bought_notification, .lp_purchase-link, .lp_redeem-code__hint {
                    color: #01a99d !important;
                }
            
                .lp_purchase-button:hover {
                    background-color: #01766e !important;
                }
                .lp_time-pass__front-side-link:hover {
                    background-color: #01766e !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms:hover {
                    color: #01766e !important;
                }
                .lp_bought_notification:hover, .lp_purchase-link:hover, .lp_redeem-code__hint:hover {
                    color: #01766e !important;
                }
            
</style>
<link rel='stylesheet' id='mx-style-css'  href='http://mixology.eu/wp-content/themes/mixology/style.css?ver=20170420' type='text/css' media='all' />
<style id='mx-style-inline-css' type='text/css'>


                        .mixo-pimp-c{
                            color: #e6c887 !important;
                        }
                        .mixo-pimp-bg{
                            background-color: #e6c887 !important;
                        }
                        .mixo-pimp-o{
                            outline-color: #e6c887 !important;
                        }

                        .main-navigation [data-id="page-more"],
                        aside h2,
                        div.wpcf7 span.required,
                        a.more-link,
                        footer.site-footer h5{
                            color: #e6c887;
                        }

                        h1.site-title,
                        section.share .show-share-button.on,
                        .all-issues a.button:hover,
                        .current-issue a.button:hover,
                        .secondary .divider,
                        .secondary .divider:before,
                        .secondary .divider:after,
                        .nav-links .nav-previous:before,
                        .nav-links .nav-next:after
                        {
                            background-color: #e6c887;
                        }

                        @media only screen and (min-width: 769px) {
                            .main-navigation ul.top {
                                border-color: rgba(230,200,135, 0.5);
                            }
                        }

                        div.wpcf7 .wpcf7-response-output.wpcf7-mail-sent-ok {
                            background-color: rgba(230,200,135, 0.2);
                        }

                        .secondary .most-read li:not(:last-of-type), .secondary .most-commented li:not(:last-of-type){
                            border-bottom: 1px solid rgba(230,200,135, 0.2);
                        }
    
</style>
<link rel='stylesheet' id='addtohomescreen-css'  href='http://mixology.eu/wp-content/themes/mixology/css/addtohomescreen.css?ver=3.2.3' type='text/css' media='all' />
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/modal_survey-old/templates/assets/js/jquery.visible.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/modal_survey-old/templates/assets/js/Chart.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/modal_survey-old/templates/assets/js/modal_survey.js?ver=1.9.5'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown-click/script.js?ver=1'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=20160311'></script>
<link rel='https://api.w.org/' href='http://mixology.eu/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://mixology.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmixology.eu%2Fbars%2Femile-wien-bar-brasserie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mixology.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmixology.eu%2Fbars%2Femile-wien-bar-brasserie%2F&#038;format=xml" />

<!-- Bad Behavior 2.2.19 run time: 168.974 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1493739275 54.224.77.253';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
		<meta name="generator" content="WPML ver:3.7.0 stt:1,3;" />
<link rel="alternate" hreflang="de-DE" href="http://mixology.eu/bars/emile-wien-bar-brasserie/" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://mixology.eu/feed/" />
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('mixology.eu') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24370317-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Mixology"/>
  <meta property="og:title" content="Platz für die Grüne Fee! Absinth-Malerei im Émile in Wien"/>
  <meta property="og:url" content="http://mixology.eu/bars/emile-wien-bar-brasserie/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Von der Art déco-Eleganz seiner Lobby hat man sich im Wiener Hilton Plaza zum neuen Barkonzept Émile inspirieren lassen. Umgesetzt hat es Kan Zuo."/>
  <meta property="og:image" content="http://mixology.eu/wp-content/uploads/2017/04/170428_emile_wien.jpg"/>
  <meta property="article:published_time" content="2017-05-02T16:00:11+00:00"/>
  <meta property="article:modified_time" content="2017-04-28T14:51:56+00:00" />
  <meta property="og:updated_time" content="2017-04-28T14:51:56+00:00" />
  <meta property="article:section" content="Bars"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Platz für die Grüne Fee! Absinth-Malerei im Émile in Wien"/>
  <meta itemprop="description" content="Von der Art déco-Eleganz seiner Lobby hat man sich im Wiener Hilton Plaza zum neuen Barkonzept Émile inspirieren lassen. Umgesetzt hat es Kan Zuo."/>
  <meta itemprop="image" content="http://mixology.eu/wp-content/uploads/2017/04/170428_emile_wien.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Platz für die Grüne Fee! Absinth-Malerei im Émile in Wien"/>
  <meta name="twitter:url" content="http://mixology.eu/bars/emile-wien-bar-brasserie/"/>
  <meta name="twitter:description" content="Von der Art déco-Eleganz seiner Lobby hat man sich im Wiener Hilton Plaza zum neuen Barkonzept Émile inspirieren lassen. Umgesetzt hat es Kan Zuo."/>
  <meta name="twitter:image" content="http://mixology.eu/wp-content/uploads/2017/04/170428_emile_wien.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

</head>

<body class="post-template-default single single-post postid-79522 single-format-standard group-blog">

    

<!-- SZM TAG -->
<!-- SZM VERSION='2.0' -->
<script type='text/javascript'>
    var iam_data = {
        'st':'mixology', // site/domain
        'cp':'de_Lifestyle_und_Entertainment', // code
        'sv':'ke', // Es wird keine Befragungseinladung ausgeliefert.
        'co':'kommentar' // comment
    }
    iom.c(iam_data,1);
</script>
<!--/SZM -->


<div id="page" class="hfeed site">
<!-- desktop wallpaper ads -->
    <div class="ad wallpaper top">
        
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=38");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a8981b4c&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=38&amp;cb=%n&amp;n=a8981b4c&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
        </div>
    <div class="ad wallpaper right">
        
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=40");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a6ba8482&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=40&amp;cb=%n&amp;n=a6ba8482&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
        </div>
    <div class="ad wallpaper left">
        
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=39");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=ab00272b&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=39&amp;cb=%n&amp;n=ab00272b&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
        </div>

    <!-- Mobile / tablet ads -->
    
        <div class="ad tablet overlay fullscreen closeable">
          <div class="portrait">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=22");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=ade5b08f&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=22&amp;cb=%n&amp;n=ade5b08f&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
              </div>
          <div class="landscape">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=15");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=ab7ed932&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=15&amp;cb=%n&amp;n=ab7ed932&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
    
          </div>
        </div>

        <div class="ad phone overlay fullscreen closeable">
          
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=20");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a6f574b3&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=20&amp;cb=%n&amp;n=a6f574b3&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>
    


    <div class="ad tablet overlay bottom closeable">
      <div class="portrait">
        
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=17");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=aa619e75&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=17&amp;cb=%n&amp;n=aa619e75&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
          </div>
      <div class="landscape">
        
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=18");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a113cebe&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=18&amp;cb=%n&amp;n=a113cebe&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
          </div>
    </div>


    <div class="ad phone overlay top">
      
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=19");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=ac3bd645&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=19&amp;cb=%n&amp;n=ac3bd645&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
        </div>

    <div class="ad phone overlay bottom">
      
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=21");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a575bcc2&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=21&amp;cb=%n&amp;n=a575bcc2&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
        </div>




        <header role="banner">
        <div class="menu-bar">
            <!-- Login / Register -->
            <ul class="login-register">
                <!--
                    <a href="http://mixology.eu/wp-login.php">Anmelden</a> |
                    <a href="http://mixology.eu/wp-login.php?action=register">Registrieren</a>
 -->
                            </ul>
            <h1 class="site-title de"><a href="http://mixology.eu/" rel="home">Mixology</a></h1>
<div class="language-switcher">
                <!-- Language links -->
                                                <a href="http://mixology.eu/?lang=en">en</a>

                 |                                 <a href="http://mixology.eu">de</a>

                                <!-- end Language links -->
            </div>
            <button id="show-search" class="show-search">search</button>
            <div id="search" class="search">
                
<form role="search" method="get" class="search-form" action="http://mixology.eu/">
	<input type="search" class="search-field" placeholder="Search" value="" name="s">
	<input type="submit" class="search-submit" value="Search">
  <input type="hidden" name="lang" value="de"/>
<input type='hidden' name='lang' value='de' /></form>
            </div>

        </div>
        <div class="main-banner">
            <h1 class="site-title de"><a href="http://mixology.eu/" rel="home">Mixology</a></h1>
            <a class="subscribe" href="http://mixology.eu/abonnement/">Abonnieren</a>
        </div>

        <nav id="site-navigation" class="main-navigation" role="navigation">
            
            <ul class="top" id="nav-top">



                                    <li>
                        <a class="has-sub " href="http://mixology.eu/category/news/ " data-id="cat-1392">News</a>
                    </li>
                                    <li>
                        <a class="has-sub " href="http://mixology.eu/category/drinks/ " data-id="cat-1375">Drinks</a>
                    </li>
                                    <li>
                        <a class="has-sub " href="http://mixology.eu/category/bars/ " data-id="cat-1383">Bars</a>
                    </li>
                

                
                                    <li class="in-full-menu"><a class="has-sub" href="#" data-id="page-magazine">Magazin</a></li>
                                <li class="in-full-menu"><a class="has-sub" href="#" data-id="page-shop">Shop</a></li>
                <li class="in-full-menu"><a class="has-sub" href="#" data-id="page-more">More</a></li>
                <li class="in-mobile-menu open"><a id="open-mobile-menu" class="open-mobile-menu"></a></li>
            </ul>


            <div id="nav-sub" class="sub">
                                                                                                        <ul class="category-tags" data-id="cat-1392">
                            
                                                                                                                                                                    <li><a href="http://mixology.eu/category/news/limited-edition">Limited Edition</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/karussell-der-nacht">Karussell der Nacht</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/whisky-whiskey">Whisky &amp; Whiskey</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/bier-bars-brauer">Bier Bars &amp; Brauer</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/fuenf">FÜNF!</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/made_in_gsa">Made in GSA</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/inventur">Inventur</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/bar_convent_berlin">Bar Convent Berlin</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/bargefluster">Bargeflüster</a></li>
                                                                            
                                                            </ul>
                                                                    <ul class="category-tags" data-id="cat-1375">
                            
                                                                                                                                                                    <li><a href="http://mixology.eu/category/drinks/bars-business">Bars &amp; Business</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/trends-konzepte">Trends &amp; Konzepte</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/fakten">Fakten</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/spirituosen-verkostet">Spirituosen verkostet</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/klassische-cocktails">Klassische Cocktails</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/neue-rezepturen">Neue Rezepturen</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/cocktailwettbewerbe">Cocktailwettbewerbe</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/bargefluster">Bargeflüster</a></li>
                                                                            
                                                            </ul>
                                                                    <ul class="category-tags" data-id="cat-1383">
                            
                                                                                                                                                                    <li><a href="http://mixology.eu/category/bars/hotelbars">Hotelbars</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/neue-bars-2015">Neue Bars 2015</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/neue-bars-2016">Neue Bars 2016</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/bierbars">Bierbars</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/mixology_bar_awards">Mixology Bar Awards</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/bars_in_berlin">Bars in Berlin</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/cocktailwettbewerbe">Cocktailwettbewerbe</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/bars-international">Bars international</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/bars-in-gsa">Bars in GSA</a></li>
                                                                            
                                                            </ul>
                                    

                <!-- Magazin page links -->
                                <ul class="sub-pages" data-id="page-magazine">
                                            <li><a class="abonnement" href="http://mixology.eu/abonnement/"><span>Abonnement</span></a></li>
                                            <li><a class="aktuelle-ausgabe" href="http://mixology.eu/aktuelle-ausgabe/"><span>Aktuelle Ausgabe</span></a></li>
                                            <li><a class="alle-ausgaben" href="http://mixology.eu/alle-ausgaben/"><span>Alle Ausgaben</span></a></li>
                                    </ul>
                
                <!-- More page links -->
                <ul class="sub-pages" data-id="page-more">
                                            <li><a class="bar-guide" href="http://mixology.eu/bar-guide/"><span>Mixology Bar Guide</span></a></li>
                                            <li><a class="bar-tv" href="http://mixology.eu/bar-tv/"><span>Mixology Bar TV</span></a></li>
                                            <li><a class="taste-forum" href="http://mixology.eu/taste-forum/"><span>Mixology Taste Forum</span></a></li>
                                            <li><a class="gsa" href="http://mixology.eu/gsa/"><span>Made in GSA</span></a></li>
                                            <li><a class="archiv" href="http://mixology.eu/archiv/"><span>Archiv</span></a></li>
                                            <li><a class="about" href="http://mixology.eu/about/"><span>About</span></a></li>
                                            <li><a class="bar-awards" href="http://mixology.eu/bar-awards/"><span>Mixology Bar Awards</span></a></li>
                                    </ul>

                <!-- Shop page links -->
                <ul class="sub-pages" data-id="page-shop">
                                            <li><a class="alle-ausgaben" href="http://mixology.eu/alle-ausgaben/"><span>Alle Ausgaben</span></a></li>
                                            <li><a class="t-shirts" href="http://mixology.eu/t-shirts/"><span>T-Shirts</span></a></li>
                                            <li><a class="shop" href="http://mixology.eu/shop/"><span>Bücher und Poster</span></a></li>
                                    </ul>

                <a class="close" href="#"></a>

            </div>












        </nav>
    </header>

    <div id="content" class="content site-content">
    <div id="secondary" class="secondary widget-area" role="complementary">
                

        
        
        <aside class="social-links">
                            <a class="facebook mixo-pimp-bg" href="https://www.facebook.com/Mixology?fref=ts" target="_blank">Facebook</a>
            
                            <a class="twitter mixo-pimp-bg" href="https://twitter.com/Mixology_DE" target="_blank">Twitter</a>
            
                            <a class="instagram mixo-pimp-bg" href="https://instagram.com/mixology" target="_blank">Instagram</a>
            
                        <a class="whatsapp mixo-pimp-bg" href="http://mixology.eu/mixology-shots/">WhatsApp</a>

        </aside>


                   <aside class="newsletter-signup">
               <form action="http://mixology.eu/newsletter/" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                   <input type="email" value="" name="EMAIL" id="nl-email" placeholder="Ihre E-Mail ">
                   <input type="submit" value=">" name="subscribe" id="mc-embedded-subscribe" class="button">
                   <label for="mce-EMAIL" id="nl-label">Newsletter Bestellen</label>
               </form>
           </aside>
       
        
        
                    <aside class="latest-issue">
                <a href="http://mixology.eu/aktuelle-ausgabe/">
                    <img src="http://mixology.eu/wp-content/uploads/2014/02/mixo217-238x300.png" />
                </a>
            </aside>
        


        <!-- <div class="divider"></div> -->


        <div class="ad">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=8");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=ab323e0d&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=8&amp;cb=%n&amp;n=ab323e0d&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
                
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=9");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=aee9ce27&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=9&amp;cb=%n&amp;n=aee9ce27&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
                
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=32");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a0bf05c3&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=32&amp;cb=%n&amp;n=a0bf05c3&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
                
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=31");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a37a3e9c&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=31&amp;cb=%n&amp;n=a37a3e9c&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
    			
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=69");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a2ddbfaa&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=69&amp;cb=%n&amp;n=a2ddbfaa&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
    			
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=70");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=ae432f3f&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=70&amp;cb=%n&amp;n=ae432f3f&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
    			
        </div>
        <!-- <div class="divider"></div> -->


        <!-- Most read posts -->
        <aside class="most-read">
            <h2>Meistgelesen</h2>
            <ul>
                
                
<li>
			<!-- <a class="thumbnail" href="http://mixology.eu/drinks/wie-dreckig-ist-rum/"></a> -->
		<h4><a href="http://mixology.eu/drinks/wie-dreckig-ist-rum/">Rum: Wie dreckig bist Du eigentlich?</a></h4>

	
					<!-- <p></p> -->
									<!-- <p></p> -->
		
			</li>
                
                
<li>
			<!-- <a class="thumbnail" href="http://mixology.eu/bars/neue-bars-in-muenchen/"></a> -->
		<h4><a href="http://mixology.eu/bars/neue-bars-in-muenchen/">O&#8217;gshaked is: Die neue, junge Barszene Münchens abseits der Big Player</a></h4>

	
					<!-- <p></p> -->
									<!-- <p></p> -->
		
			</li>
                
                
<li>
			<!-- <a class="thumbnail" href="http://mixology.eu/drinks/chili-chocolate-mai-tai-cocktail/"></a> -->
		<h4><a href="http://mixology.eu/drinks/chili-chocolate-mai-tai-cocktail/">Tiki mit Karacho: Der Chili Chocolate Mai Tai</a></h4>

	
					<!-- <p></p> -->
									<!-- <p></p> -->
		
			</li>
                            </ul>
        </aside>

        <div class="divider"></div>

        <div class="ad">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=10");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a19a499a&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=10&amp;cb=%n&amp;n=a19a499a&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>
<!-- 		<div class="divider"></div> -->

        <!-- Most commented posts -->
        <aside class="most-commented">
            <h2>Meistkommentiert</h2>
            <ul>
                
                
<li>
			<!-- <a class="thumbnail" href="http://mixology.eu/drinks/wie-dreckig-ist-rum/"></a> -->
		<h4><a href="http://mixology.eu/drinks/wie-dreckig-ist-rum/">Rum: Wie dreckig bist Du eigentlich?</a></h4>

	
					<!-- <p></p> -->
									<!-- <p></p> -->
		
			</li>
                
                
<li>
			<!-- <a class="thumbnail" href="http://mixology.eu/drinks/doppelwachholder-bar-steinplatz-berlin/"></a> -->
		<h4><a href="http://mixology.eu/drinks/doppelwachholder-bar-steinplatz-berlin/">Doppelwachholder am Steinplatz: Ginlosigkeit als Kunstform</a></h4>

	
					<!-- <p></p> -->
									<!-- <p></p> -->
		
			</li>
                
                
<li>
			<!-- <a class="thumbnail" href="http://mixology.eu/news/mixology-zieht-nach-frankfurt/"></a> -->
		<h4><a href="http://mixology.eu/news/mixology-zieht-nach-frankfurt/">Adé, Berlin: MIXOLOGY zieht nach Frankfurt</a></h4>

	
					<!-- <p></p> -->
									<!-- <p></p> -->
		
			</li>
                            </ul>
        </aside>

        <div class="divider"></div>

        <!-- Most recent comments -->
        <aside class="most-commented">
            <h2>Jüngste Kommentare</h2>
            <ul>
                <li><h4><a href="http://mixology.eu/klassik/martinez-cocktail/">Der König der Cocktails. Wir sägen am Thron.</a></h4></li><li><h4><a href="http://mixology.eu/klassik/last-word-cocktail/">Der Last Word Cocktail. Immer noch nicht das letzte Wort.</a></h4></li><li><h4><a href="http://mixology.eu/news/verband-deutsche-kreativbrauer-e-v-verein/">Die zehn wichtigsten Fakten über Deutsche Kreativbrauer e.V.</a></h4></li>            </ul>
        </aside>

<!-- 		<div class="divider"></div> -->

        <div class="ad">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=11");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a82b8204&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=11&amp;cb=%n&amp;n=a82b8204&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>
<!--
        <div class="divider"></div> -->

        <div class="ad">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=12");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a6860b32&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=12&amp;cb=%n&amp;n=a6860b32&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
                
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=13");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a22ce743&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=13&amp;cb=%n&amp;n=a22ce743&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>

<!-- 		<div class="divider"></div> -->

        <div class="ad">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=14");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a9c86f41&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=14&amp;cb=%n&amp;n=a9c86f41&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>

        <!-- TODO tablet version do CSS -->
         <div class="ad">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=16");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=aa46edbc&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=16&amp;cb=%n&amp;n=aa46edbc&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>







    </div><!-- #secondary -->
    <main id="main" class="primary" role="main">

    <div class="ad">
        
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=23");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=aebe119e&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=23&amp;cb=%n&amp;n=aebe119e&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
        </div>

            
        
<article id="post-79522" class="post-79522 post type-post status-publish format-standard has-post-thumbnail hentry category-bars tag-bars-in-gsa tag-bars-in-wien tag-emile tag-wien">
    <header class="entry-header">
        <div class="post-image">
                            <img width="800" height="567" src="http://mixology.eu/wp-content/uploads/2017/04/170428_emile_wien.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Émile" srcset="http://mixology.eu/wp-content/uploads/2017/04/170428_emile_wien.jpg 800w, http://mixology.eu/wp-content/uploads/2017/04/170428_emile_wien-300x213.jpg 300w, http://mixology.eu/wp-content/uploads/2017/04/170428_emile_wien-768x544.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />                    </div>
        <h1 class="entry-title">Platz für die Grüne Fee! Absinth-Malerei im Émile</h1>


        <p class="meta dividers">
                        <a href="http://mixology.eu/category/bars/">
                Bars            </a>

            <span>2.5.2017</span>

            <a href="/author/roland-graf" title="Beiträge von Roland Graf" rel="author">Roland Graf</a>
                    </p>
    </header><!-- .entry-header -->

        <section class="share" data-path="http://mixology.eu/wp-content/themes/mixology">

        
        <div>
            <a class="simple-share-button" data-type="whatsapp" href="whatsapp://send?text=http%3A%2F%2Fmixology.eu%2Fbars%2Femile-wien-bar-brasserie%2F">Share via WhatsApp</a>
        </div>

        <div>
            <a class="simple-share-button" data-type="sms" href="sms:?body=http%3A%2F%2Fmixology.eu%2Fbars%2Femile-wien-bar-brasserie%2F">Share via SMS</a>
        </div>

        <div>
            <a class="show-share-button" data-type="facebook" data-url="http%3A%2F%2Fmixology.eu%2Fbars%2Femile-wien-bar-brasserie%2F" href="#"></a>
            <div id="share-button-facebook" class="load-share-button"></div>
        </div>

        <div>
            <a class="show-share-button" data-type="twitter" data-url="http%3A%2F%2Fmixology.eu%2Fbars%2Femile-wien-bar-brasserie%2F" href="#"></a>
            <div id="share-button-twitter" class="load-share-button"></div>
        </div>

        <div>
            <a class="show-share-button" data-type="googleplus" data-url="http%3A%2F%2Fmixology.eu%2Fbars%2Femile-wien-bar-brasserie%2F" href="#"></a>
            <div id="share-button-googleplus" class="load-share-button"></div>
        </div>


    </section>

    <div class="entry">
    
        <p><strong>Von der Art déco-Eleganz seiner Lobby hat man sich im Wiener Hilton Plaza zum neuen Barkonzept Émile inspirieren lassen. Umgesetzt hat es Kan Zuo.<span id="more-79522"></span> Dafür hat das Sign Lounge-Mastermind ziemlich freakige Reisesouvenirs auf die Karte der Hotelbar gebracht.</strong></p>
<p>Pfauenfedern statt Blumen am Zimmer? Van Gogh-Inspirationen in den Gängen und nun eine Bar, die dem Weltreisenden Émile ihren Namen verdankt – <a href="http://www.emile-brasserie.at">und all diese Fin de siècle-Träumereien finden sich in einem Hilton?</a></p>
<p>Das Vienna Plaza in der Nähe der Universität reiht sich damit in eine Reihe Wiener Hotelbars ein, die sich im letzten Jahr vom braven, aber in die Jahre gekommenen Konzept einer International American Bar lösten. Das Herrenhof gab sich dem Desperado-Image des Tequila hin, die Motel Ones – hier war ebenfalls<a href="http://mixology.eu/bars/kan-zuo-the-sign-lounge-wien/"> Kan Zuo </a>beratend tätig – servieren regionalen G&amp;T und auch das Hyatt spielt mit <a href="http://www.restaurant-thebank.at/">The Bank </a>auf das Vorleben des Hauses an, Geldscheine als Karte inklusive.</p>
<p>Ein Monat hat man am Schottenring, der ruhigsten Ecke der prächtigen Wiener Ringstraße, amerikanische Hotelkultur und kreative Höhenflüge des zweimaligen „Beste Bar Österreich“-Gewinners der MIXOLOGY BAR AWARDS in Interaktion erleben können. Denn das neue Barkonzept der Émile wurde täglich vorgelebt von Zuo – und wer ihn kennt, weiß, dass er nicht unbedingt ein Thema allein mitbringt.</p>
<h4><strong>Entschleunigen mit der Fee im</strong> <strong>Émile</strong></h4>
<p>So nimmt man einerseits die Architektur auf, die bereits in der Lobby den Zeitreise-Wecker auf 1920 gestellt hat. Zwischen den PCs steht eine Schreibmaschine im „Business Center“, eine Stativkamera verbirgt eine digitale Photobox und die schwarz-weißen Art déco-Fliesen sind mondän, ohne einzuschüchtern. Diese Stimmung nimmt ein Bar-Tool auf, das zu dieser Zeit bereits verfemt war – der Absinth-Brunnen soll wieder sprudeln. Und wer jetzt glaubt, dass hier auf Pre-Prohibitionskarneval gemacht werden soll, während anderswo Schiebermützen, Ärmelschoner und Hosenträger wieder im Fundus bei den Lavalampen und Blumengirlanden landen, irrt. Schwer sogar.</p>

		<style type='text/css'>
			#gallery-1 {
				margin: auto;
			}
			#gallery-1 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-1 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-1 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div id='gallery-1' class='gallery galleryid-79522 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://mixology.eu/wp-content/uploads/2017/04/170428_emile_wien.jpg'><img width="150" height="150" src="http://mixology.eu/wp-content/uploads/2017/04/170428_emile_wien-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Émile" aria-describedby="gallery-1-79523" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-79523'>
				Émile
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://mixology.eu/wp-content/uploads/2017/05/emile3.jpg'><img width="150" height="150" src="http://mixology.eu/wp-content/uploads/2017/05/emile3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://mixology.eu/wp-content/uploads/2017/05/emile_2.jpg'><img width="150" height="150" src="http://mixology.eu/wp-content/uploads/2017/05/emile_2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" />
		</div>

<p>Denn wenn das Konzept aufgeht, wird der „Grünen Fee“ ein Upload um wohlfeile 5,50 Euro verpasst. Das Sirup-Malbrett, ein bewährter Spaßbringer in der Sign Lounge, liegt nun nämlich auch am Schottenring auf! Da ein Strich Paprika, dort eine Lage Minze aufgetragen, dazu Absinth nach Wahl ergänzt („nur“ 3 cl, man hat schließlich schon mittags geöffnet) und Wasser je nach Wagemut, fertig ist die Eigenkreation. „Vielfältiger und sommerlicher als viele Gin &amp; Tonics“ soll das Ergebnis sein, hofft Zuo, der in seiner einmonatigen Einarbeitung des Teams aber auch viel Überzeugungsarbeit leistete in Sachen Absinth.</p>
<h4><strong>Die Souvenirs des Monsieur Émile</strong></h4>
<p>Wem derlei Cocktail-Demokratie grundsätzlich zu weit geht, der wird vom Barteam des Émile mit einer edlen, ledergebundenen Karte versorgt. Auch hier sieht man die Grüne Fee zuerst, gleich dreifach kommt sie dem Gast in einem kunstvollen Pop-up entgegen, wie man es aus Bilderbüchern (und der Scherenschnitt-Karte des Londoner Savoy) kennt. Einmal mehr wird das Absinth-Konzept erklärt, das so manchen Business-Gast oder „Beer, please“-Shouter im wahrsten Sinn des Wortes kalt erwischt hat. Diesmal schriftlich und mit viel Liebe zum Detail, die auch nach dem Abflug der Fee sichtbar bleibt. Denn des Weiteren erinnert die Karte an ein Fotoalbum. Der leicht psychedelische Porträt-Stil lässt einen ein wenig zögern … soll das wirklich Charles Schumann sein? „Ja, das ist er, und wir haben seinen Flying Kangaroo auf die Karte gesetzt.“ Schließlich will auch Australien nicht nur mit Hugh Jackmans Favoriten vertreten sein.</p>
<p>Außerdem tut Zuo etwas, wenn ihm ein Drink fehlt. „Den Flip muss man bei uns auch nicht suchen, der steht auf der Karte.“ Diese widmet sich anhand der Bilder den Reisesouvenirs des Monsieur Émile. Dabei relativiert sich Exotik, „die indischen Gäste kennen Kurkuma und eine Chinesin freute sich, dass wir was mit Osmanthus anbieten.“ Die bunte Sammlung bringt auch Dinge zusammen, die kategorial verschieden sind, sich aber durch eine Zutat doch wieder ins flüssige Reisegepäck einordnen. Das kann Tatra-Tea-Sirup bei einem Schlenker in die Slowakei sein, oder beim Afrika-Menü Amarula als Cocktailzutat. Genauso kommt aber auch die Guinness-Champagner-Paarung „Black Velvet“ – immerhin halten viele Stout-Fans die Afrika-Abfüllung immer noch für die beste der Iren – zu Ehren (12,50 Euro).</p>
<p>Und wo wir schon beim schwarzen Kontinent sind: Hier residiert auch die „Black Beauty“, der Twist auf die „White Lady“, neben dem „Wise President“, einer Mandela-inspirierten Abwandlung des „El Presidente“ (15,50 Euro). Mit F&amp;B-Manager Wolfram Pizzera feilte man an vielen Kleinigkeiten, selbst die Bilder der Bar wurden schließlich analog zu den „Reise-Stories“ der Karte erneuert.</p>
<h4><strong>Achse zwischen den beiden Bars</strong></h4>
<p>Dass hier nicht nur ein Consulting-Job eines lokalen Bar-Heroen (Zuo vertritt Österreich auch im aktuellen Phaidon-Buch „Where Bartenders Drink“) abgeliefert wurde, sieht man. Sobald nämlich der Coaster am Tisch liegt, der in seinem Sonderformat nicht nur Glas und Filler oder Snack eine Unterlage bietet, sondern auch die Logos von Émile und The Sign zeigt. Die Partnerschaft soll ausgeweitet werden, auch der von Kan bereits angekündigte Shuttle-Service für seine Gäste wird das Hilton Vienna Plaza auf seiner Route haben.</p>
<p>„Wir haben einmal drei von fünf geplanten Stufen umgesetzt“, lächelt Zuo, der auch schon einen Standort für die geplanten privaten Fässchen mit gereiften Lieblingsdrinks von Stammgästen auserkoren hat. Denn die vielen Business-Gäste sollen spielerisch an die Bar gebunden werden. So kann man bereits jetzt die eigene Bar-Karte kreieren. Indem man sich mit seinem Drink in die Foto-Box setzt. „Wie ein Panini-Album mit Cocktails statt Fussballern“, stellen sich Pizzera und Zuo das vor, und stellen sich bereits auf den Verkauf der aufwendigen Karte (zu 39 Euro) ein.</p>
<p>Sukzessive kann man so trinkend alle Reisen auf Émiles Spuren unternehmen. Wahlweise mit und ohne der Grünen Fee als Flugbegleiterin.</p>
 <section class="custom-content link"></section> <section class="custom-content bar"><h3>Émile (im Hilton Plaza Vienna)</h3><p><a href="https://www.google.de/maps/place/Schottenring+11,+1010+Wien,+Austria/data=!4m2!3m1!1s0x476d07bc621e1a33:0xdfe6a90e3714a2e0?sa=X&ved=0ahUKEwjN0rCll8fTAhWGExoKHapJAnAQ8gEIJjAA: ">Schottenring 11, A-1010 Wien</a></p><p>U4: Schottenring, U 2: Schottentor, Straßenbahn D, 1 und 71: „Schottentor/Universität“</p><p>Mo.-So.: 17:00 bis 1:00 Uhr (Bar)</p><p>Kartenzahlung:  Ja</p><p>Rauchen:  Nein</p><p><a class="link" href="http://www.emile-brasserie.at">emile-brasserie.at</a></p></section>        


        <!-- Photo credit -->
          <p><strong>Photo credit:</strong> Alle Fotos via Hilton Vienna.</p>
        </div><!-- .entry-content -->


    <footer class="entry-meta">
        
                            <p class="meta tags">
                                Schlagworte:
              <a href="http://mixology.eu/tag/bars-in-gsa/">Bars in GSA</a>, <a href="http://mixology.eu/tag/bars-in-wien/">Bars in Wien</a>, <a href="http://mixology.eu/tag/emile/">Emile</a>, <a href="http://mixology.eu/tag/wien/">Wien</a>             </p>
            </footer>
</article><!-- #post-## -->



            <nav class="navigation post-navigation" role="navigation">
        <!-- <h1 class="screen-reader-text"></h1> -->
        <div class="nav-links">
            <div class="nav-previous"><a href="http://mixology.eu/news/jury-mixology-bar-awards-2018/" rel="prev">Das ist die Jury der MIXOLOGY BAR AWARDS 2018!</a></div>        </div><!-- .nav-links -->
    </nav><!-- .navigation -->
    
        
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/bars/emile-wien-bar-brasserie/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://mixology.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				
			<p class="comment-form-comment">
				<textarea autocomplete="nope"  id="94ad85049b"  name="ac596f7072"   cols="45" rows="4" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "f7aa27fe1bb0b00c1f004069ac1afa36" );document.getElementById("94ad85049b").setAttribute( "id", "comment" );</script><input type="hidden" name="ab_init_time" value="1493739278" />
			</p>
		<input name="wpml_language_code" type="hidden" value="de" />
			    	<p class="comment-form-author">
			    		<input id="author" name="author" type="text" value="" size="30" />
			    		<label for="author">Name</label>
			    	</p>
			    

			    	<p class="comment-form-email">
			    		<input id="email" name="email" type="text" value="" size="30" />
			    		<label for="email">Email</label>
			    	</p>
			    
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_74");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_74" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_74"><span class="cptch_span">5</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_74" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">dreizehn</span>
					<input type="hidden" name="cptch_result" value="cEI=" /><input type="hidden" name="cptch_time" value="1493739278" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='79522' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1fa66862fd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="105"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

        
    
    
    
        
            <section class="similar-articles">
            <h2><span>Ähnliche Artikel</span></h2>
            <ul>
                                            <li>
                                        <a class="post-image" href="http://mixology.eu/news/jury-mixology-bar-awards-2018/" style="background-image:url('http://mixology.eu/wp-content/uploads/2017/04/170501_mixology-bar-awards-2017-150x150.jpg');"></a>

                    <h3 class="entry-title"><a href="http://mixology.eu/news/jury-mixology-bar-awards-2018/">Das ist die Jury der MIXOLOGY BAR AWARDS 2018!</a></h3>
                </li>
                                            <li>
                                        <a class="post-image" href="http://mixology.eu/partner/herbal-workshop-thomas-henry/" style="background-image:url('http://mixology.eu/wp-content/uploads/2017/04/herbal-workshop_2-150x150.png');"></a>

                    <h3 class="entry-title"><a href="http://mixology.eu/partner/herbal-workshop-thomas-henry/">It’s all about the herbs: der Herbal Workshop von Thomas Henry in Berlin</a></h3>
                </li>
                                            <li>
                                        <a class="post-image" href="http://mixology.eu/bars/truffle-pig-bar-berlin/" style="background-image:url('http://mixology.eu/wp-content/uploads/2017/04/170426_-TRuffle-Pig-150x150.jpg');"></a>

                    <h3 class="entry-title"><a href="http://mixology.eu/bars/truffle-pig-bar-berlin/">Truffle Pig: Von Feuerlöschern und Trüffelschweinen</a></h3>
                </li>
                        </ul>
            </section>
                
    


    </main><!-- #main -->


    </div><!-- #content -->

    <footer class="site-footer" role="contentinfo">
    <!-- Mixology S.O. Section -->
    <ul>
      <h5>Mixology</h5>
              <li><a href="http://mixology.eu/abonnement/">Abonnement</a></li>
              <li><a href="http://mixology.eu/bar-awards/">Mixology Bar Awards</a></li>
              <li><a href="http://mixology.eu/bar-guide/">Mixology Bar Guide</a></li>
              <li><a href="http://mixology.eu/transparenz/">Transparenzregeln</a></li>
      
      <!-- shop link -->
          </ul>
    <!-- / Mixology S.O. Section -->


    <!-- Mixology.eu Section -->
    <ul>
      <h5>Mixology.eu</h5>
              <li><a href="http://mixology.eu/about/autoren/">Autoren</a></li>
              <li><a href="http://mixology.eu/about/">About</a></li>
              <li><a href="http://mixology.eu/kontakt/">Kontakt</a></li>
              <li><a href="http://mixology.eu/impressum/">Impressum</a></li>
          </ul>
    <!-- / Mixology.eu Section -->


    <!-- Content Section -->
    <ul>
      <h5>Content</h5>
      
        <li>
          <a class="has-sub" href="http://mixology.eu/category/news/ " data-id="cat-1392">News</a>
        </li>
      
        <li>
          <a class="has-sub" href="http://mixology.eu/category/drinks/ " data-id="cat-1375">Drinks</a>
        </li>
      
        <li>
          <a class="has-sub" href="http://mixology.eu/category/bars/ " data-id="cat-1383">Bars</a>
        </li>
      
              <li><a href="http://mixology.eu/archiv/">Archiv</a></li>
          </ul>

    <!-- / Content Section -->

    <!-- Service Section -->
    <ul>
      <h5>Service</h5>
              <li><a href="http://mixology.eu/forum/">Forum</a></li>
              <li><a href="http://mixology.eu/jobs/">Jobs</a></li>
              <li><a href="http://mixology.eu/blogroll/">Blogroll</a></li>
              <li><a href="http://mixology.eu/media/">Media</a></li>
          </ul>

    <!-- / Service Section -->




        <div class="site-info">

        </div>
    </footer>
</div><!-- #page -->


<div id="mobile-menu" class="mobile-menu">
<a id="close-mobile-menu" class="close-mobile-menu">Fertig</a>
<ul>

    

<div class="menu-mobile-secondary-menu-container"><ul id="menu-mobile-secondary-menu" class="menu"><li id="menu-item-48233" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48233"><a href="#">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-48234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48234"><a href="http://mixology.eu/abonnement/">Abonnement</a></li>
	<li id="menu-item-48236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48236"><a href="http://mixology.eu/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
	<li id="menu-item-48235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48235"><a href="http://mixology.eu/alle-ausgaben/">Alle Ausgaben</a></li>
</ul>
</li>
<li id="menu-item-48237" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48237"><a href="#">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-48238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48238"><a href="http://mixology.eu/alle-ausgaben/">Alle Ausgaben</a></li>
	<li id="menu-item-48239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48239"><a href="http://mixology.eu/t-shirts/">T-Shirts</a></li>
	<li id="menu-item-48240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48240"><a href="http://mixology.eu/shop/">Bücher und Poster</a></li>
</ul>
</li>
<li id="menu-item-48241" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48241"><a href="#">more</a>
<ul class="sub-menu">
	<li id="menu-item-48244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48244"><a href="http://mixology.eu/bar-guide/">Mixology Bar Guide</a></li>
	<li id="menu-item-48243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48243"><a href="http://mixology.eu/bar-awards/">Mixology Bar Awards</a></li>
	<li id="menu-item-48242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48242"><a href="http://mixology.eu/bar-convent/">Bar Convent Berlin</a></li>
	<li id="menu-item-48245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48245"><a href="http://mixology.eu/archiv/">Archiv</a></li>
	<li id="menu-item-48246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48246"><a href="http://mixology.eu/about/">About</a></li>
</ul>
</li>
</ul></div> 

<!-- 
<br />
<b>Warning</b>:  implode(): Invalid arguments passed in <b>/homepages/43/d69666404/htdocs/wp_mixology_new/wp-content/themes/mixology/include-mobile-menu.php</b> on line <b>39</b><br />
  <li><a href="http://mixology.eu/surveys/">Surveys</a></li>
  <li><a href="http://mixology.eu/surveys/umfrage-eu-fragebogen-fuer-gastro-presse-jurybeirat/">Umfrage EU: Fragebogen für GASTRO & PRESSE Jurybeirat</a></li>
  <li><a href="http://mixology.eu/surveys/umfrage-eu-fragebogen-fuer-industrie-jurybeirat/">Umfrage EU: Fragebogen für INDUSTRIE Jurybeirat</a></li>
  <li><a href="http://mixology.eu/surveys/umfrage-gsa-fragebogen-fuer-industrie-jurybeirat/">Umfrage GSA: Fragebogen für INDUSTRIE Jurybeirat</a></li>
  <li><a href="http://mixology.eu/surveys/umfrage-gsa-fragebogen-fuer-gastro-presse-jurybeirat/">Umfrage GSA: Fragebogen für GASTRO & PRESSE Jurybeirat</a></li>
  <li><a href="http://mixology.eu/mixology-shots/">Mixology Shots</a></li>
  <li><a href="http://mixology.eu/newsletter-teaser/">Newsletter Teaser</a></li>
  <li><a href="http://mixology.eu/login-2/">Login</a></li>
  <li><a href="http://mixology.eu/bar-guide/">Mixology Bar Guide</a></li>
  <li><a href="http://mixology.eu/bar-tv/">Mixology Bar TV</a></li>
  <li><a href="http://mixology.eu/taste-forum/">Mixology Taste Forum</a></li>
  <li><a href="http://mixology.eu/gsa/">Made in GSA</a></li>
  <li><a href="http://mixology.eu/archiv/">Archiv</a></li>
  <li><a href="http://mixology.eu/about/">About</a></li>
  <li><a href="http://mixology.eu/about/autoren/">Autoren</a></li>
  <li><a href="http://mixology.eu/bar-convent/">Bar Convent Berlin</a></li>
  <li><a href="http://mixology.eu/forum/">Forum</a></li>
  <li><a href="http://mixology.eu/abonnement/">Abonnement</a></li>
  <li><a href="http://mixology.eu/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
  <li><a href="http://mixology.eu/alle-ausgaben/">Alle Ausgaben</a></li>
  <li><a href="http://mixology.eu/bar-awards/">Mixology Bar Awards</a></li>
  <li><a href="http://mixology.eu/kontakt/">Kontakt</a></li>
  <li><a href="http://mixology.eu/jobs/">Jobs</a></li>
  <li><a href="http://mixology.eu/blogroll/">Blogroll</a></li>
  <li><a href="http://mixology.eu/media/">Media</a></li>
  <li><a href="http://mixology.eu/impressum/">Impressum</a></li>
  <li><a href="http://mixology.eu/account/">Account</a></li>
  <li><a href="http://mixology.eu/thank-you/">Thank You</a></li>
  <li><a href="http://mixology.eu/transparenz/">Transparenzregeln</a></li>
  <li><a href="http://mixology.eu/login/">Login</a></li>
  <li><a href="http://mixology.eu/t-shirts/">T-Shirts</a></li>
  <li><a href="http://mixology.eu/shop/">Bücher und Poster</a></li>
  <li><a href="http://mixology.eu/newsletter/">Newsletter</a></li>
  <li><a href="http://mixology.eu/agb/">Allgemeine Geschäftsbedingungen für Zeitschriftenabonnements der MIXOLOGY Verlags GmbH</a></li>
 -->



</ul>
</div>
<div id="eu_cookie" class="mixo-pimp-o">
    <div>
        <span>Diese Webseite verwendet Cookies.</span>
        <a href="http://mixology.eu/impressum/">Hier erfahrt ihr mehr zum Datenschutz auf Mixology</a>
    </div>
    <span class="mixo-pimp-bg" id="eu_cookie_Closer" onclick="document.cookie = 'mixo_hide_eu_cookie=1;; expires=Mon, 31 Jul 2017 15:07:38 UTC;path=/;';jQuery('#eu_cookie').slideUp()">OK</span>
</div>

<script>
    if (document.cookie.indexOf('hide_eu_cookie=1') != -1) {
        jQuery('#eu_cookie').hide();
    } else {
        jQuery('#eu_cookie').prependTo('body');
        jQuery('#eu_cookie').slideDown();
    }
</script>


<div id="newsletter-blinds">
	<div id="newsletter-blinds-inner">
		<div id="newsletter-blinds-close">X</div>
		<div id="newsletter-blinds-page">
			<h1 class="site-title de"><a href="#" rel="home">Mixology</a></h1>
Interessiert an Bars, Drinks und Nachtleben? Nichts verpassen! Registriere Dich jetzt für unseren NEWSLETTER!

<hr />

<div role="form" class="wpcf7" id="wpcf7-f63584-o1" lang="de-DE" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/bars/emile-wien-bar-brasserie/#wpcf7-f63584-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="63584" />
<input type="hidden" name="_wpcf7_version" value="4.7" />
<input type="hidden" name="_wpcf7_locale" value="de_DE" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f63584-o1" />
<input type="hidden" name="_wpnonce" value="5be2eeaaf0" />
</div>
<p>Ihre Email *<br />
<span class="wpcf7-form-control-wrap email-1820"><input type="email" name="email-1820" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span></p>
<p>Vorname *<br />
<span class="wpcf7-form-control-wrap text-1313"><input type="text" name="text-1313" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span></p>
<p>Nachname<br />
<span class="wpcf7-form-control-wrap text-1314"><input type="text" name="text-1314" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span></p>
<p>WEITERE MIXOLOGY NEWSLETTER:</p>
<p><span class="wpcf7-form-control-wrap checkbox-1691"><span class="wpcf7-form-control wpcf7-checkbox"><span class="wpcf7-list-item first"><input type="checkbox" name="checkbox-1691[]" value="DIE MIXOLOGY WOCHE (1x pro Woche)" /><span class="wpcf7-list-item-label">DIE MIXOLOGY WOCHE (1x pro Woche)</span></span><span class="wpcf7-list-item last"><input type="checkbox" name="checkbox-1691[]" value="BIER, BARS &amp; BRAUER Newsletter (2 x pro Monat)" /><span class="wpcf7-list-item-label">BIER, BARS &amp; BRAUER Newsletter (2 x pro Monat)</span></span></span></span></p>
<p>WEITERE NEWSLETTER:</p>
<p><span class="wpcf7-form-control-wrap checkbox-1692"><span class="wpcf7-form-control wpcf7-checkbox"><span class="wpcf7-list-item first last"><input type="checkbox" name="checkbox-1692[]" value="COCKTAILIAN SHOP (1x pro Monat)" /><span class="wpcf7-list-item-label">COCKTAILIAN SHOP (1x pro Monat)</span></span></span></span></p>
<p><input type="submit" value="In den Verteiler eintragen" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div>

<small>* Pflichtfeld</small>		</div>
	</div>
</div>

<script>

jQuery(function(){
	if (document.cookie.indexOf('mx_nl_ss=1') != -1) {
        jQuery('#newsletter-blinds').hide();
		// jQuery('#newsletter-blinds').show();
    } else {
        jQuery('#newsletter-blinds').slideDown(3000);
		document.cookie ='mx_nl_ss=1;;expires=;path=/;';
    }

	jQuery('#newsletter-blinds-close').click(function(){
      jQuery('#newsletter-blinds').fadeOut('fast')
    })
})

</script>



<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/modal_survey-old/templates/assets/js/modal_survey_answer.js?ver=1.9.5'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/laterpay/built_assets/js/vendor/jquery.peity.min.js?ver=0.9.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lpVars = {"ajaxUrl":"http:\/\/mixology.eu\/wp-admin\/admin-ajax.php","post_id":"79522","debug":"","caching":"","i18n":{"alert":"Im Live-Modus w\u00fcrden Ihre Besucher jetzt den LaterPay Kaufdialog sehen.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut."},"default_currency":"EUR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=0.9.23'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js//libs/enquire.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js//libs/jquery.imagesloaded.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js//libs/jquery.hoverintent.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js//libs/jquery.throttle-debounce.min.js?ver=20130205'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js//libs/addtohomescreen.min.js?ver=20170404'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js//navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js//skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js//ads.js?ver=20160613'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js//slideshow.js?ver=20160613'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js//script.js?ver=20160613'></script>
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js//share-buttons.js?ver=20160613'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js//image-gallery.js?ver=20160613'></script>
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"de","icl_home":"http:\/\/mixology.eu","ajax_url":"http:\/\/mixology.eu\/wp-admin\/admin-ajax.php","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"a29aad9036","ajaxurl":"http:\/\/mixology.eu\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.4'></script>
<script>
	addToHomescreen({
		skipFirstVisit: true, //setting this to true prevents the message to appear the first time the user visits your website
		startDelay: 5, //  seconds to wait from page load before showing
		maxDisplayCount: 10, // absolute maxium number of times the call out will be shown
		displayPace: 1440, // minutes before the message is shown again
		// lifespan: 15, //seconds to wait before automatically close the message
	});
</script>
</body>
</html>
