

<!DOCTYPE html>
<html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="fb:pages" content="6136864229" />
    <title>Chili Chocolate Mai Tai: Ein Tiki-Cocktail mit Karacho</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://mixology.eu/xmlrpc.php">

    <link rel="icon"             sizes="32x32"  type="image/png"        href="http://mixology.eu/wp-content/themes/mixology/img/favicon-32x32.png" />
    <link rel="shortcut icon"                   type="image/png"        href="http://mixology.eu/wp-content/themes/mixology/img/favicon-32x32.png" />
    <link rel="shortcut icon"                   type="image/x-icon"     href="http://mixology.eu/wp-content/themes/mixology/img/favicon-32x32.png" />

    <link rel="apple-touch-icon" sizes="57x57"      href="http://mixology.eu/wp-content/themes/mixology/img/apple-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72"      href="http://mixology.eu/wp-content/themes/mixology/img/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114"    href="http://mixology.eu/wp-content/themes/mixology/img/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144"    href="http://mixology.eu/wp-content/themes/mixology/img/apple-icon-144x144.png" />


<!-- This site is optimized with the Yoast SEO Premium plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Die Kombination aus Chili und Kakao ist alles andere als neu. Warum sie nicht auch auf einen Mai Tai anwenden? Der Chili Chocolate Mai Tai lässt grüßen!"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://mixology.eu/drinks/chili-chocolate-mai-tai-cocktail/" />
<meta property="DC.date.issued" content="2017-04-12T16:00:09+02:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mixology &raquo; Tiki mit Karacho: Der Chili Chocolate Mai Tai Kommentar-Feed" href="http://mixology.eu/drinks/chili-chocolate-mai-tai-cocktail/feed/" />
<link rel='stylesheet' id='modal_survey_style-css'  href='http://mixology.eu/wp-content/plugins/modal_survey-old/templates/assets/css/modal_survey.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='modal-survey-custom-style-css'  href='http://mixology.eu/wp-content/plugins/modal_survey-old/templates/assets/css/custom_ms.css?ver=4.7.3' type='text/css' media='all' />
<style id='modal-survey-custom-style-inline-css' type='text/css'>
.survey_element{
margin: 0;
padding: 0 !important;
}

.survey_question span{
padding: 0 !important;
line-height: 100% !important;
}

.survey_question {
font-weight: normal;}

.survey_answers input[type=text] {
    border: 1px solid #dadad9;
    padding: 5px;
width: 100%;
    display: block;
    clear: both;
    position: relative;
    left: -10px;
}
textarea.open_text_answer{
    width: 100%;
    position: relative;
    left: -10px;
    min-height: 80px;}

.survey_answers.selected:not(.survey_rating){
    -moz-box-shadow: none !important;
    -webkit-box-shadow: none !important;
    box-shadow: none !important;
}

.modal-survey-embed .send-participant-form.button {
cursor: pointer;}

.survey_open_answers.selected input{
border: 1px solid forestgreen !important;}

.survey_element.survey_answers.selected {
font-weight: bold;
color: forestgreen !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='http://mixology.eu/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://mixology.eu/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://mixology.eu/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://mixology.eu/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://mixology.eu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-click-0-css'  href='http://mixology.eu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown-click/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-click-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='laterpay-post-view-css'  href='http://mixology.eu/wp-content/plugins/laterpay/built_assets/css/laterpay-post-view.css?ver=0.9.23' type='text/css' media='all' />
<style id='laterpay-post-view-inline-css' type='text/css'>

                .lp_purchase-button, .lp_redeem-code__button, .lp_time-pass__front-side-link {
                    background-color: #01a99d !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms {
                    color: #01a99d !important;
                }
                .lp_bought_notification, .lp_purchase-link, .lp_redeem-code__hint {
                    color: #01a99d !important;
                }
            
                .lp_purchase-button:hover {
                    background-color: #01766e !important;
                }
                .lp_time-pass__front-side-link:hover {
                    background-color: #01766e !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms:hover {
                    color: #01766e !important;
                }
                .lp_bought_notification:hover, .lp_purchase-link:hover, .lp_redeem-code__hint:hover {
                    color: #01766e !important;
                }
            
</style>
<link rel='stylesheet' id='mixology-style-css'  href='http://mixology.eu/wp-content/themes/mixology/style.css?ver=20160613' type='text/css' media='all' />
<style id='mixology-style-inline-css' type='text/css'>


                        .mixo-pimp-c{
                            color: #e6c887 !important;
                        }
                        .mixo-pimp-bg{
                            background-color: #e6c887 !important;
                        }
                        .mixo-pimp-o{
                            outline-color: #e6c887 !important;
                        }

                        .main-navigation [data-id="page-more"],
                        aside h2,
                        div.wpcf7 span.required,
                        a.more-link,
                        footer.site-footer h5{
                            color: #e6c887;
                        }

                        h1.site-title,
                        section.share .show-share-button.on,
                        .all-issues a.button:hover,
                        .current-issue a.button:hover,
                        .secondary .divider,
                        .secondary .divider:before,
                        .secondary .divider:after,
                        .nav-links .nav-previous:before,
                        .nav-links .nav-next:after
                        {
                            background-color: #e6c887;
                        }

                        @media only screen and (min-width: 769px) {
                            .main-navigation ul.top {
                                border-color: rgba(230,200,135, 0.5);
                            }
                        }

                        div.wpcf7 .wpcf7-response-output.wpcf7-mail-sent-ok {
                            background-color: rgba(230,200,135, 0.2);
                        }

                        .secondary .most-read li:not(:last-of-type), .secondary .most-commented li:not(:last-of-type){
                            border-bottom: 1px solid rgba(230,200,135, 0.2);
                        }
    
</style>
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/modal_survey-old/templates/assets/js/jquery.visible.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/modal_survey-old/templates/assets/js/Chart.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/modal_survey-old/templates/assets/js/modal_survey.js?ver=1.9.5'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown-click/script.js?ver=1'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=20160311'></script>
<link rel='https://api.w.org/' href='http://mixology.eu/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://mixology.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmixology.eu%2Fdrinks%2Fchili-chocolate-mai-tai-cocktail%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mixology.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmixology.eu%2Fdrinks%2Fchili-chocolate-mai-tai-cocktail%2F&#038;format=xml" />

<!-- Bad Behavior 2.2.19 run time: 114.340 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1492018193 54.224.77.253';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
		<meta name="generator" content="WPML ver:3.6.3 stt:1,3;" />
<link rel="alternate" hreflang="de-DE" href="http://mixology.eu/drinks/chili-chocolate-mai-tai-cocktail/" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://mixology.eu/feed/" />
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('mixology.eu') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24370317-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Mixology"/>
  <meta property="og:title" content="Chili Chocolate Mai Tai: Ein Tiki-Cocktail mit Karacho"/>
  <meta property="og:url" content="http://mixology.eu/drinks/chili-chocolate-mai-tai-cocktail/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Die Kombination aus Chili und Kakao ist alles andere als neu. Warum sie nicht auch auf einen Mai Tai anwenden? Der Chili Chocolate Mai Tai lässt grüßen!"/>
  <meta property="og:image" content="http://mixology.eu/wp-content/uploads/2017/04/170412_Chili-Chocolate-Mai-Tai.jpg"/>
  <meta property="article:published_time" content="2017-04-12T16:00:09+00:00"/>
  <meta property="article:modified_time" content="2017-04-12T17:14:48+00:00" />
  <meta property="og:updated_time" content="2017-04-12T17:14:48+00:00" />
  <meta property="article:section" content="Berichte &amp; Rezepte"/>
  <meta property="article:section" content="Drinks"/>
  <meta property="article:section" content="Featured"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Chili Chocolate Mai Tai: Ein Tiki-Cocktail mit Karacho"/>
  <meta itemprop="description" content="Die Kombination aus Chili und Kakao ist alles andere als neu. Warum sie nicht auch auf einen Mai Tai anwenden? Der Chili Chocolate Mai Tai lässt grüßen!"/>
  <meta itemprop="image" content="http://mixology.eu/wp-content/uploads/2017/04/170412_Chili-Chocolate-Mai-Tai.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Chili Chocolate Mai Tai: Ein Tiki-Cocktail mit Karacho"/>
  <meta name="twitter:url" content="http://mixology.eu/drinks/chili-chocolate-mai-tai-cocktail/"/>
  <meta name="twitter:description" content="Die Kombination aus Chili und Kakao ist alles andere als neu. Warum sie nicht auch auf einen Mai Tai anwenden? Der Chili Chocolate Mai Tai lässt grüßen!"/>
  <meta name="twitter:image" content="http://mixology.eu/wp-content/uploads/2017/04/170412_Chili-Chocolate-Mai-Tai.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.1 -->

</head>

<body class="post-template-default single single-post postid-79071 single-format-standard group-blog">

    

<!-- SZM TAG -->
<!-- SZM VERSION='2.0' -->
<script type='text/javascript'>
    var iam_data = {
        'st':'mixology', // site/domain
        'cp':'de_Lifestyle_und_Entertainment', // code
        'sv':'ke', // Es wird keine Befragungseinladung ausgeliefert.
        'co':'kommentar' // comment
    }
    iom.c(iam_data);
</script>
<!--/SZM -->


<div id="page" class="hfeed site">
<!-- desktop wallpaper ads -->
    <div class="ad wallpaper top">
        
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=38");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a8981b4c&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=38&amp;cb=%n&amp;n=a8981b4c&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
        </div>
    <div class="ad wallpaper right">
        
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=40");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a6ba8482&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=40&amp;cb=%n&amp;n=a6ba8482&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
        </div>
    <div class="ad wallpaper left">
        
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=39");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=ab00272b&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=39&amp;cb=%n&amp;n=ab00272b&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
        </div>

    <!-- Mobile / tablet ads -->
    
        <div class="ad tablet overlay fullscreen closeable">
          <div class="portrait">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=22");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=ade5b08f&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=22&amp;cb=%n&amp;n=ade5b08f&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
              </div>
          <div class="landscape">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=15");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=ab7ed932&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=15&amp;cb=%n&amp;n=ab7ed932&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
    
          </div>
        </div>

        <div class="ad phone overlay fullscreen closeable">
          
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=20");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a6f574b3&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=20&amp;cb=%n&amp;n=a6f574b3&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>
    


    <div class="ad tablet overlay bottom closeable">
      <div class="portrait">
        
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=17");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=aa619e75&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=17&amp;cb=%n&amp;n=aa619e75&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
          </div>
      <div class="landscape">
        
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=18");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a113cebe&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=18&amp;cb=%n&amp;n=a113cebe&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
          </div>
    </div>


    <div class="ad phone overlay top">
      
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=19");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=ac3bd645&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=19&amp;cb=%n&amp;n=ac3bd645&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
        </div>

    <div class="ad phone overlay bottom">
      
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=21");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a575bcc2&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=21&amp;cb=%n&amp;n=a575bcc2&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
        </div>




        <header role="banner">
        <div class="menu-bar">
            <!-- Login / Register -->
            <ul class="login-register">
                <!--
                    <a href="http://mixology.eu/wp-login.php">Anmelden</a> |
                    <a href="http://mixology.eu/wp-login.php?action=register">Registrieren</a>
 -->
                            </ul>
            <h1 class="site-title de"><a href="http://mixology.eu/" rel="home">Mixology</a></h1>
<div class="language-switcher">
                <!-- Language links -->
                                                <a href="http://mixology.eu/?lang=en">en</a>

                 |                                 <a href="http://mixology.eu">de</a>

                                <!-- end Language links -->
            </div>
            <button id="show-search" class="show-search">search</button>
            <div id="search" class="search">
                
<form role="search" method="get" class="search-form" action="http://mixology.eu/">
	<input type="search" class="search-field" placeholder="Search" value="" name="s">
	<input type="submit" class="search-submit" value="Search">
  <input type="hidden" name="lang" value="de"/>
<input type='hidden' name='lang' value='de' /></form>
            </div>

        </div>
        <div class="main-banner">
            <h1 class="site-title de"><a href="http://mixology.eu/" rel="home">Mixology</a></h1>
            <a class="subscribe" href="http://mixology.eu/abonnement/">Abonnieren</a>
        </div>

        <nav id="site-navigation" class="main-navigation" role="navigation">
            
            <ul class="top" id="nav-top">



                                    <li>
                        <a class="has-sub " href="http://mixology.eu/category/news/ " data-id="cat-1392">News</a>
                    </li>
                                    <li>
                        <a class="has-sub " href="http://mixology.eu/category/drinks/ " data-id="cat-1375">Drinks</a>
                    </li>
                                    <li>
                        <a class="has-sub " href="http://mixology.eu/category/bars/ " data-id="cat-1383">Bars</a>
                    </li>
                

                
                                    <li class="in-full-menu"><a class="has-sub" href="#" data-id="page-magazine">Magazin</a></li>
                                <li class="in-full-menu"><a class="has-sub" href="#" data-id="page-shop">Shop</a></li>
                <li class="in-full-menu"><a class="has-sub" href="#" data-id="page-more">More</a></li>
                <li class="in-mobile-menu open"><a id="open-mobile-menu" class="open-mobile-menu"></a></li>
            </ul>


            <div id="nav-sub" class="sub">
                                                                                                        <ul class="category-tags" data-id="cat-1392">
                            
                                                                                                                                                                    <li><a href="http://mixology.eu/category/news/limited-edition">Limited Edition</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/whisky-whiskey">Whisky &amp; Whiskey</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/karussell-der-nacht">Karussell der Nacht</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/bier-bars-brauer">Bier Bars &amp; Brauer</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/fuenf">FÜNF!</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/made_in_gsa">Made in GSA</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/inventur">Inventur</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/bar_convent_berlin">Bar Convent Berlin</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/bargefluster">Bargeflüster</a></li>
                                                                            
                                                            </ul>
                                                                    <ul class="category-tags" data-id="cat-1375">
                            
                                                                                                                                                                    <li><a href="http://mixology.eu/category/drinks/bars-business">Bars &amp; Business</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/trends-konzepte">Trends &amp; Konzepte</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/fakten">Fakten</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/spirituosen-verkostet">Spirituosen verkostet</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/klassische-cocktails">Klassische Cocktails</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/neue-rezepturen">Neue Rezepturen</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/cocktailwettbewerbe">Cocktailwettbewerbe</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/bargefluster">Bargeflüster</a></li>
                                                                            
                                                            </ul>
                                                                    <ul class="category-tags" data-id="cat-1383">
                            
                                                                                                                                                                    <li><a href="http://mixology.eu/category/bars/hotelbars">Hotelbars</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/neue-bars-2015">Neue Bars 2015</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/neue-bars-2016">Neue Bars 2016</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/bierbars">Bierbars</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/mixology_bar_awards">Mixology Bar Awards</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/bars_in_berlin">Bars in Berlin</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/cocktailwettbewerbe">Cocktailwettbewerbe</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/bars-international">Bars international</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/bars-in-gsa">Bars in GSA</a></li>
                                                                            
                                                            </ul>
                                    

                <!-- Magazin page links -->
                                <ul class="sub-pages" data-id="page-magazine">
                                            <li><a class="abonnement" href="http://mixology.eu/abonnement/"><span>Abonnement</span></a></li>
                                            <li><a class="aktuelle-ausgabe" href="http://mixology.eu/aktuelle-ausgabe/"><span>Aktuelle Ausgabe</span></a></li>
                                            <li><a class="alle-ausgaben" href="http://mixology.eu/alle-ausgaben/"><span>Alle Ausgaben</span></a></li>
                                    </ul>
                
                <!-- More page links -->
                <ul class="sub-pages" data-id="page-more">
                                            <li><a class="bar-guide" href="http://mixology.eu/bar-guide/"><span>Mixology Bar Guide</span></a></li>
                                            <li><a class="bar-tv" href="http://mixology.eu/bar-tv/"><span>Mixology Bar TV</span></a></li>
                                            <li><a class="taste-forum" href="http://mixology.eu/taste-forum/"><span>Mixology Taste Forum</span></a></li>
                                            <li><a class="gsa" href="http://mixology.eu/gsa/"><span>Made in GSA</span></a></li>
                                            <li><a class="archiv" href="http://mixology.eu/archiv/"><span>Archiv</span></a></li>
                                            <li><a class="about" href="http://mixology.eu/about/"><span>About</span></a></li>
                                            <li><a class="bar-awards" href="http://mixology.eu/bar-awards/"><span>Mixology Bar Awards</span></a></li>
                                    </ul>

                <!-- Shop page links -->
                <ul class="sub-pages" data-id="page-shop">
                                            <li><a class="alle-ausgaben" href="http://mixology.eu/alle-ausgaben/"><span>Alle Ausgaben</span></a></li>
                                            <li><a class="t-shirts" href="http://mixology.eu/t-shirts/"><span>T-Shirts</span></a></li>
                                            <li><a class="shop" href="http://mixology.eu/shop/"><span>Bücher und Poster</span></a></li>
                                    </ul>

                <a class="close" href="#"></a>

            </div>












        </nav>
    </header>

    <div id="content" class="content site-content">
    <div id="secondary" class="secondary widget-area" role="complementary">
                

        
        
        <aside class="social-links">
                            <a class="facebook mixo-pimp-bg" href="https://www.facebook.com/Mixology?fref=ts" target="_blank">Facebook</a>
            
                            <a class="twitter mixo-pimp-bg" href="https://twitter.com/Mixology_DE" target="_blank">Twitter</a>
            
                            <a class="instagram mixo-pimp-bg" href="https://instagram.com/mixology" target="_blank">Instagram</a>
            
                        <a class="whatsapp mixo-pimp-bg" href="http://mixology.eu/mixology-shots/">WhatsApp</a>

        </aside>


                   <aside class="newsletter-signup">
               <form action="http://mixology.eu/newsletter/" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                   <input type="email" value="" name="EMAIL" id="nl-email" placeholder="Ihre E-Mail ">
                   <input type="submit" value=">" name="subscribe" id="mc-embedded-subscribe" class="button">
                   <label for="mce-EMAIL" id="nl-label">Newsletter Bestellen</label>
               </form>
           </aside>
       
        
        
                    <aside class="latest-issue">
                <a href="http://mixology.eu/aktuelle-ausgabe/">
                    <img src="http://mixology.eu/wp-content/uploads/2014/02/mixo217-238x300.png" />
                </a>
            </aside>
        


        <!-- <div class="divider"></div> -->


        <div class="ad">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=8");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=ab323e0d&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=8&amp;cb=%n&amp;n=ab323e0d&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
                
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=9");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=aee9ce27&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=9&amp;cb=%n&amp;n=aee9ce27&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
                
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=32");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a0bf05c3&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=32&amp;cb=%n&amp;n=a0bf05c3&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
                
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=31");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a37a3e9c&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=31&amp;cb=%n&amp;n=a37a3e9c&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
    			
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=69");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a2ddbfaa&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=69&amp;cb=%n&amp;n=a2ddbfaa&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
    			
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=70");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=ae432f3f&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=70&amp;cb=%n&amp;n=ae432f3f&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
    			
        </div>
        <!-- <div class="divider"></div> -->


        <!-- Most read posts -->
        <aside class="most-read">
            <h2>Meistgelesen</h2>
            <ul>
                
                
<li>
			<!-- <a class="thumbnail" href="http://mixology.eu/news/schumanns-bargespraeche-film/"></a> -->
		<h4><a href="http://mixology.eu/news/schumanns-bargespraeche-film/">Schumanns Bargespräche: Der Zeitlose, der Unsichtbare</a></h4>

	
					<!-- <p></p> -->
									<!-- <p></p> -->
		
			</li>
                
                
<li>
			<!-- <a class="thumbnail" href="http://mixology.eu/drinks/wie-dreckig-ist-rum/"></a> -->
		<h4><a href="http://mixology.eu/drinks/wie-dreckig-ist-rum/">Rum: Wie dreckig bist Du eigentlich?</a></h4>

	
					<!-- <p></p> -->
									<!-- <p></p> -->
		
			</li>
                
                
<li>
			<!-- <a class="thumbnail" href="http://mixology.eu/bars/frau-dietrich-bar-linz/"></a> -->
		<h4><a href="http://mixology.eu/bars/frau-dietrich-bar-linz/">Frau Dietrich in Linz: Der Herr Dietrich versteckt sich ganz hinten</a></h4>

	
					<!-- <p></p> -->
									<!-- <p></p> -->
		
			</li>
                            </ul>
        </aside>

        <div class="divider"></div>

        <div class="ad">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=10");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a19a499a&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=10&amp;cb=%n&amp;n=a19a499a&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>
<!-- 		<div class="divider"></div> -->

        <!-- Most commented posts -->
        <aside class="most-commented">
            <h2>Meistkommentiert</h2>
            <ul>
                
                
<li>
			<!-- <a class="thumbnail" href="http://mixology.eu/drinks/wie-dreckig-ist-rum/"></a> -->
		<h4><a href="http://mixology.eu/drinks/wie-dreckig-ist-rum/">Rum: Wie dreckig bist Du eigentlich?</a></h4>

	
					<!-- <p></p> -->
									<!-- <p></p> -->
		
			</li>
                
                
<li>
			<!-- <a class="thumbnail" href="http://mixology.eu/drinks/clarita-cocktail-rezeptur/"></a> -->
		<h4><a href="http://mixology.eu/drinks/clarita-cocktail-rezeptur/">Ran Van Ongevalle und sein Clarita Cocktail: Öl für Speichellecker</a></h4>

	
					<!-- <p></p> -->
									<!-- <p></p> -->
		
			</li>
                
                
<li>
			<!-- <a class="thumbnail" href="http://mixology.eu/drinks/mixology-verkostungsrunde-februar-2017-moose-tonic/"></a> -->
		<h4><a href="http://mixology.eu/drinks/mixology-verkostungsrunde-februar-2017-moose-tonic/">Die MIXOLOGY-Verkostungsrunde Februar 2017</a></h4>

	
					<!-- <p></p> -->
									<!-- <p></p> -->
		
			</li>
                            </ul>
        </aside>

        <div class="divider"></div>

        <!-- Most recent comments -->
        <aside class="most-commented">
            <h2>Jüngste Kommentare</h2>
            <ul>
                <li><h4><a href="http://mixology.eu/drinks/doppelwachholder-bar-steinplatz-berlin/">Doppelwachholder am Steinplatz: Ginlosigkeit als Kunstform</a></h4></li><li><h4><a href="http://mixology.eu/drinks/doppelwachholder-bar-steinplatz-berlin/">Doppelwachholder am Steinplatz: Ginlosigkeit als Kunstform</a></h4></li><li><h4><a href="http://mixology.eu/news/mixology-zieht-nach-frankfurt/">Adé, Berlin: MIXOLOGY zieht nach Frankfurt</a></h4></li>            </ul>
        </aside>

<!-- 		<div class="divider"></div> -->

        <div class="ad">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=11");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a82b8204&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=11&amp;cb=%n&amp;n=a82b8204&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>
<!--
        <div class="divider"></div> -->

        <div class="ad">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=12");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a6860b32&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=12&amp;cb=%n&amp;n=a6860b32&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
                
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=13");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a22ce743&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=13&amp;cb=%n&amp;n=a22ce743&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>

<!-- 		<div class="divider"></div> -->

        <div class="ad">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=14");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a9c86f41&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=14&amp;cb=%n&amp;n=a9c86f41&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>

        <!-- TODO tablet version do CSS -->
         <div class="ad">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=16");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=aa46edbc&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=16&amp;cb=%n&amp;n=aa46edbc&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>







    </div><!-- #secondary -->
    <main id="main" class="primary" role="main">

    <div class="ad">
        
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=23");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=aebe119e&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=23&amp;cb=%n&amp;n=aebe119e&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
        </div>

            
        
<article id="post-79071" class="post-79071 post type-post status-publish format-standard has-post-thumbnail hentry category-berichte_und_rezepte category-drinks category-featured tag-bars-in-gsa tag-chili-chocolate-mai-tai tag-kiel tag-klassiche-cocktails tag-mai_tai tag-neue-rezepturen">
    <header class="entry-header">
        <div class="post-image">
                            <img width="800" height="567" src="http://mixology.eu/wp-content/uploads/2017/04/170412_Chili-Chocolate-Mai-Tai.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Chili Chocolate Mai Tai" srcset="http://mixology.eu/wp-content/uploads/2017/04/170412_Chili-Chocolate-Mai-Tai.jpg 800w, http://mixology.eu/wp-content/uploads/2017/04/170412_Chili-Chocolate-Mai-Tai-300x213.jpg 300w, http://mixology.eu/wp-content/uploads/2017/04/170412_Chili-Chocolate-Mai-Tai-768x544.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />                    </div>
        <h1 class="entry-title">Tiki mit Karacho: Der Chili Chocolate Mai Tai</h1>


        <p class="meta dividers">
                        <a href="http://mixology.eu/category/drinks/">
                Drinks            </a>

            <span>12.4.2017</span>

            <a href="/author/nils-wrage" title="Beiträge von Nils Wrage" rel="author">Nils Wrage</a>
                    </p>
    </header><!-- .entry-header -->

        <section class="share" data-path="http://mixology.eu/wp-content/themes/mixology">

        
        <div>
            <a class="simple-share-button" data-type="whatsapp" href="whatsapp://send?text=http%3A%2F%2Fmixology.eu%2Fdrinks%2Fchili-chocolate-mai-tai-cocktail%2F">Share via WhatsApp</a>
        </div>

        <div>
            <a class="simple-share-button" data-type="sms" href="sms:?body=http%3A%2F%2Fmixology.eu%2Fdrinks%2Fchili-chocolate-mai-tai-cocktail%2F">Share via SMS</a>
        </div>

        <div>
            <a class="show-share-button" data-type="facebook" data-url="http%3A%2F%2Fmixology.eu%2Fdrinks%2Fchili-chocolate-mai-tai-cocktail%2F" href="#"></a>
            <div id="share-button-facebook" class="load-share-button"></div>
        </div>

        <div>
            <a class="show-share-button" data-type="twitter" data-url="http%3A%2F%2Fmixology.eu%2Fdrinks%2Fchili-chocolate-mai-tai-cocktail%2F" href="#"></a>
            <div id="share-button-twitter" class="load-share-button"></div>
        </div>

        <div>
            <a class="show-share-button" data-type="googleplus" data-url="http%3A%2F%2Fmixology.eu%2Fdrinks%2Fchili-chocolate-mai-tai-cocktail%2F" href="#"></a>
            <div id="share-button-googleplus" class="load-share-button"></div>
        </div>


    </section>

    <div class="entry">
    
        <div class="lp_purchase-button-wrapper">
<div><a  href="#"  class="lp_js_doPurchase lp_purchase-button"  title="Jetzt mit LaterPay kaufen"  data-icon="b"  data-laterpay="https://web.laterpay.net/dialog/add?article_id=79071&amp;cp=8BbBNGbb2RLTLHEvAQ8i4Q&amp;pricing=EUR15&amp;require_login=0&amp;return_lptoken=1&amp;title=Tiki%20mit%20Karacho%3A%20Der%20Chili%20Chocolate%20Mai%20Tai&amp;ts=1492018195&amp;url=http%3A%2F%2Fmixology.eu%2Fdrinks%2Fchili-chocolate-mai-tai-cocktail%2F%3Fpost_id%3D79071%26buy%3Dtrue&amp;hmac=c6e8f1a884953f533abadc262fb4da3969e89de72699e6e926259f83"  data-post-id="79071"  data-preview-post-as-visitor="" >0,15<small class="lp_purchase-link__currency">EUR</small></a></div>
<div><a class="lp_bought_notification" href="https://web.laterpay.net/ident/8BbBNGbb2RLTLHEvAQ8i4Q/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cDpcL1wvbWl4b2xvZ3kuZXVcL2RyaW5rc1wvY2hpbGktY2hvY29sYXRlLW1haS10YWktY29ja3RhaWxcLyIsImlkcyI6Wzc5MDcxLCJ0bHBfMSIsInRscF8yIl19.XHGQdKHlxnLU_B5ZNCJwrXPxYAYBl5cm4ABLiP7ENGo">Bereits gekauft?</a></div>
</div>
<div class="lp_teaser-content">
<p>Die Kombination aus Chili und Kakao ist alles andere als neu. Warum sie nicht auch auf einen klassischen Mai Tai anwenden? Der Chili Chocolate Mai Tai lässt grüßen! Ein Drink mit dem gewissen „Bäng“ – direkt aus der MIXOLOGY-Redaktion.</p>
</div>
<p><a  href="#"  class="lp_js_doPurchase lp_js_purchaseLink lp_purchase-link"  title="Jetzt mit LaterPay kaufen"  data-icon="b"  data-laterpay="https://web.laterpay.net/dialog/add?article_id=79071&amp;cp=8BbBNGbb2RLTLHEvAQ8i4Q&amp;pricing=EUR15&amp;require_login=0&amp;return_lptoken=1&amp;title=Tiki%20mit%20Karacho%3A%20Der%20Chili%20Chocolate%20Mai%20Tai&amp;ts=1492018195&amp;url=http%3A%2F%2Fmixology.eu%2Fdrinks%2Fchili-chocolate-mai-tai-cocktail%2F%3Fpost_id%3D79071%26buy%3Dtrue&amp;hmac=c6e8f1a884953f533abadc262fb4da3969e89de72699e6e926259f83"  data-post-id="79071"  data-preview-post-as-visitor="" >Jetzt kaufen für 0,15<small class="lp_purchase-link__currency">EUR</small> und später zahlen</a></p>
<div id="lp_js_timePassWidget" class="lp_time-pass-widget">
<div class="lp_js_timePass lp_time-pass lp_time-pass-1" data-pass-id="1">
<section class="lp_time-pass__front">
<h4 class="lp_js_timePassPreviewTitle lp_time-pass__title">1-Monats-Zugang</h4>
<p class="lp_js_timePassPreviewDescription lp_time-pass__description">1 Monat Zugang zu allen Inhalten.</p>
<div class="lp_time-pass__actions"><a href="#" class="lp_js_doPurchase lp_js_purchaseLink lp_purchase-button" title="Jetzt mit LaterPay kaufen" data-icon="b" data-laterpay="https://web.laterpay.net/dialog/add?article_id=tlp_1&amp;cp=8BbBNGbb2RLTLHEvAQ8i4Q&amp;expiry=%2B2678400&amp;pricing=EUR200&amp;require_login=0&amp;return_lptoken=1&amp;title=1-Monats-Zugang&amp;ts=1492018195&amp;url=http%3A%2F%2Fmixology.eu%2Fdrinks%2Fchili-chocolate-mai-tai-cocktail%2F%3Fpass_id%3Dtlp_1%26link%3Dhttp%3A%2F%2Fmixology.eu%2Fdrinks%2Fchili-chocolate-mai-tai-cocktail%2F&amp;hmac=b0a626e2ebc1003210125ea2dd27e60f783144c71308512e2ab5b746" data-preview-as-visitor="">2,00<small class="lp_purchase-link__currency">EUR</small></a><a href="#" class="lp_js_flipTimePass lp_time-pass__terms">Details</a></div>
</section>
<section class="lp_time-pass__back"><a href="#" class="lp_js_flipTimePass lp_time-pass__front-side-link">Zurück</a></p>
<table class="lp_time-pass__conditions">
<tbody>
<tr>
<th class="lp_time-pass__condition-title">Gültigkeit</th>
<td class="lp_time-pass__condition-value"><span class="lp_js_timePassPreviewValidity">1 Monat</span></td>
</tr>
<tr>
<th class="lp_time-pass__condition-title">Zugriff auf</th>
<td class="lp_time-pass__condition-value"><span class="lp_js_timePassPreviewAccess">Alle Inhalte dieser Website</span></td>
</tr>
<tr>
<th class="lp_time-pass__condition-title">Verlängerung</th>
<td class="lp_time-pass__condition-value">
                        Keine automatische Verlängerung                    </td>
</tr>
<tr>
<th class="lp_time-pass__condition-title">Preis</th>
<td class="lp_time-pass__condition-value"><span class="lp_js_timePassPreviewPrice">2,00 EUR</span></td>
</tr>
</tbody>
</table>
</section>
</div>
<div class="lp_js_timePass lp_time-pass lp_time-pass-2" data-pass-id="2">
<section class="lp_time-pass__front">
<h4 class="lp_js_timePassPreviewTitle lp_time-pass__title">1-Jahres-Zugang</h4>
<p class="lp_js_timePassPreviewDescription lp_time-pass__description">1 Jahr Zugang zu allen Inhalten.</p>
<div class="lp_time-pass__actions"><a href="#" class="lp_js_doPurchase lp_js_purchaseLink lp_purchase-button" title="Jetzt mit LaterPay kaufen" data-icon="b" data-laterpay="https://web.laterpay.net/dialog/buy?article_id=tlp_2&amp;cp=8BbBNGbb2RLTLHEvAQ8i4Q&amp;expiry=%2B31536000&amp;pricing=EUR2000&amp;require_login=0&amp;return_lptoken=1&amp;title=1-Jahres-Zugang&amp;ts=1492018195&amp;url=http%3A%2F%2Fmixology.eu%2Fdrinks%2Fchili-chocolate-mai-tai-cocktail%2F%3Fpass_id%3Dtlp_2%26link%3Dhttp%3A%2F%2Fmixology.eu%2Fdrinks%2Fchili-chocolate-mai-tai-cocktail%2F&amp;hmac=807ddb77a0d9a2ff08b142161e0a7551f8c1dd41f3b5b406543d03c5" data-preview-as-visitor="">20,00<small class="lp_purchase-link__currency">EUR</small></a><a href="#" class="lp_js_flipTimePass lp_time-pass__terms">Details</a></div>
</section>
<section class="lp_time-pass__back"><a href="#" class="lp_js_flipTimePass lp_time-pass__front-side-link">Zurück</a></p>
<table class="lp_time-pass__conditions">
<tbody>
<tr>
<th class="lp_time-pass__condition-title">Gültigkeit</th>
<td class="lp_time-pass__condition-value"><span class="lp_js_timePassPreviewValidity">1 Jahr</span></td>
</tr>
<tr>
<th class="lp_time-pass__condition-title">Zugriff auf</th>
<td class="lp_time-pass__condition-value"><span class="lp_js_timePassPreviewAccess">Alle Inhalte dieser Website</span></td>
</tr>
<tr>
<th class="lp_time-pass__condition-title">Verlängerung</th>
<td class="lp_time-pass__condition-value">
                        Keine automatische Verlängerung                    </td>
</tr>
<tr>
<th class="lp_time-pass__condition-title">Preis</th>
<td class="lp_time-pass__condition-value"><span class="lp_js_timePassPreviewPrice">20,00 EUR</span></td>
</tr>
</tbody>
</table>
</section>
</div>
<div id="lp_js_voucherCodeWrapper" class="lp_redeem-code__wrapper lp_clearfix"><input type="text" name="time_pass_voucher_code" class="lp_js_voucherCodeInput lp_redeem-code__value lp_is-hidden" maxlength="6"></p>
<p class="lp_redeem-code__input-hint">Code</p>
<div class="lp_js_voucherRedeemButton lp_redeem-code__button lp_button">Einlösen</div>
<p class="lp_redeem-code__hint">Gutschein einlösen &gt;</p>
</div>
</div>
 <section class="custom-content cocktail"><h3>Chili Chocolate Mai Tai</h3><p>2014, Die Villa, Kiel</p><h4>Rezept</h4>         <p>4 cl kräftiger, gereifter Rum mit mindestens 50% Vol. oder hausgemachter Tiki-Blend (im Original aufbauend auf Gosling’s Black Seal)<br />
2 cl hausgemachter Chili-Rum*<br />
3 cl frischer Limettensaft<br />
0,5 cl Orange Curaçao<br />
1 BL Orgeat<br />
1 cl Tempus Fugit Crème de Cacao<br />
1 cl Mozart Dry<br />
<br />
</p><h4>Zubereitung</h4>    <p>Alle Zutaten im Shaker mischen und auf Eiswürfeln kräftig mindestens 15 Sekunden schütteln. Auf Cracked Ice oder grob geschlagenes Eis in das Glas abseihen.<br />
<br />
<br />
* Chili-Rum: 3 bis 4 Gramm Fruchtfleisch einer Habanero-Chili (oder einer anderen sehr scharfen Sorte) in einen großen Behälter geben und mit einem Muddler leicht andrücken. Mit 0,7 Liter goldenem Rum (z.B. aus Puerto Rico oder Barbados) aufgießen. 30 Minuten mazerieren lassen und gelegentlich umrühren. Durch einen Kaffeefilter abseihen und auf eine saubere Flasche füllen. Flasche deutlich beschriften. Vorsicht: Dieser Chili-Rum ist pur wirklich sehr scharf!</p><h4>Glas</h4>          <p>Tiki-Mug oder Longdrink-Glas</p><h4>Garnitur</h4>        <p>Minzzweig & Spalte von Zartbitterschokolade</p></section>        


        <!-- Photo credit -->
          <p><strong>Photo credit:</strong> Foto via Tim Klöcker.</p>
        </div><!-- .entry-content -->


    <footer class="entry-meta">
        
                            <p class="meta tags">
                                Schlagworte:
              <a href="http://mixology.eu/tag/bars-in-gsa/">Bars in GSA</a>, <a href="http://mixology.eu/tag/chili-chocolate-mai-tai/">Chili Chocolate Mai Tai</a>, <a href="http://mixology.eu/tag/kiel/">Kiel</a>, <a href="http://mixology.eu/tag/klassiche-cocktails/">Klassiche Cocktails</a>, <a href="http://mixology.eu/tag/mai_tai/">Mai Tai</a>, <a href="http://mixology.eu/tag/neue-rezepturen/">Neue Rezepturen</a>             </p>
            </footer>
</article><!-- #post-## -->



            <nav class="navigation post-navigation" role="navigation">
        <!-- <h1 class="screen-reader-text"></h1> -->
        <div class="nav-links">
            <div class="nav-previous"><a href="http://mixology.eu/bars/cafe-wasserturm-zeltweg-bar/" rel="prev">Café Wasserturm: Bullen, Boliden und Bekehrung</a></div>        </div><!-- .nav-links -->
    </nav><!-- .navigation -->
    
        
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/drinks/chili-chocolate-mai-tai-cocktail/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://mixology.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				
			<p class="comment-form-comment">
				<textarea  id="c18f3282be"  name="842cd10958"   cols="45" rows="4" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "5e3b33755510b4a3c1429c0cddb7131f" );document.getElementById("c18f3282be").setAttribute( "id", "comment" );</script><input type="hidden" name="ab_init_time" value="1492018195" />
			</p>
		<input name="wpml_language_code" type="hidden" value="de" />
			    	<p class="comment-form-author">
			    		<input id="author" name="author" type="text" value="" size="30" />
			    		<label for="author">Name</label>
			    	</p>
			    

			    	<p class="comment-form-email">
			    		<input id="email" name="email" type="text" value="" size="30" />
			    		<label for="email">Email</label>
			    	</p>
			    
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_97");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_97" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_97"><span class="cptch_span"><input id="cptch_input_97" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">drei</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">sechs</span>
					<input type="hidden" name="cptch_result" value="l50=" /><input type="hidden" name="cptch_time" value="1492018195" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='79071' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a5466adf21" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="206"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

        
    
    
    
        
            <section class="similar-articles">
            <h2><span>Ähnliche Artikel</span></h2>
            <ul>
                                            <li>
                                        <a class="post-image" href="http://mixology.eu/bars/cafe-wasserturm-zeltweg-bar/" style="background-image:url('http://mixology.eu/wp-content/uploads/2017/04/wasserturm2-150x150.jpg');"></a>

                    <h3 class="entry-title"><a href="http://mixology.eu/bars/cafe-wasserturm-zeltweg-bar/">Café Wasserturm: Bullen, Boliden und Bekehrung</a></h3>
                </li>
                                            <li>
                                        <a class="post-image" href="http://mixology.eu/bars/cinchona-bar-zuerich/" style="background-image:url('http://mixology.eu/wp-content/uploads/2017/04/170410_cinchona-bar-zuerich-150x150.jpg');"></a>

                    <h3 class="entry-title"><a href="http://mixology.eu/bars/cinchona-bar-zuerich/">Cinchona Bar: Michael Kampmann verhighballert Zürich</a></h3>
                </li>
                                            <li>
                                        <a class="post-image" href="http://mixology.eu/bars/neue-bars-in-muenchen/" style="background-image:url('http://mixology.eu/wp-content/uploads/2017/04/170407_-neue-bars-in-münchen-150x150.jpg');"></a>

                    <h3 class="entry-title"><a href="http://mixology.eu/bars/neue-bars-in-muenchen/">O&#8217;gshaked is: Die neue, junge Barszene Münchens abseits der Big Player</a></h3>
                </li>
                        </ul>
            </section>
                
    


    </main><!-- #main -->


    </div><!-- #content -->

    <footer class="site-footer" role="contentinfo">
    <!-- Mixology S.O. Section -->
    <ul>
      <h5>Mixology</h5>
              <li><a href="http://mixology.eu/abonnement/">Abonnement</a></li>
              <li><a href="http://mixology.eu/bar-awards/">Mixology Bar Awards</a></li>
              <li><a href="http://mixology.eu/bar-guide/">Mixology Bar Guide</a></li>
              <li><a href="http://mixology.eu/transparenz/">Transparenzregeln</a></li>
      
      <!-- shop link -->
          </ul>
    <!-- / Mixology S.O. Section -->


    <!-- Mixology.eu Section -->
    <ul>
      <h5>Mixology.eu</h5>
              <li><a href="http://mixology.eu/about/autoren/">Autoren</a></li>
              <li><a href="http://mixology.eu/about/">About</a></li>
              <li><a href="http://mixology.eu/kontakt/">Kontakt</a></li>
              <li><a href="http://mixology.eu/impressum/">Impressum</a></li>
          </ul>
    <!-- / Mixology.eu Section -->


    <!-- Content Section -->
    <ul>
      <h5>Content</h5>
      
        <li>
          <a class="has-sub" href="http://mixology.eu/category/news/ " data-id="cat-1392">News</a>
        </li>
      
        <li>
          <a class="has-sub" href="http://mixology.eu/category/drinks/ " data-id="cat-1375">Drinks</a>
        </li>
      
        <li>
          <a class="has-sub" href="http://mixology.eu/category/bars/ " data-id="cat-1383">Bars</a>
        </li>
      
              <li><a href="http://mixology.eu/archiv/">Archiv</a></li>
          </ul>

    <!-- / Content Section -->

    <!-- Service Section -->
    <ul>
      <h5>Service</h5>
              <li><a href="http://mixology.eu/forum/">Forum</a></li>
              <li><a href="http://mixology.eu/jobs/">Jobs</a></li>
              <li><a href="http://mixology.eu/blogroll/">Blogroll</a></li>
              <li><a href="http://mixology.eu/media/">Media</a></li>
          </ul>

    <!-- / Service Section -->




        <div class="site-info">

        </div>
    </footer>
</div><!-- #page -->


<div id="mobile-menu" class="mobile-menu">
<a id="close-mobile-menu" class="close-mobile-menu">Fertig</a>
<ul>

    

<div class="menu-mobile-secondary-menu-container"><ul id="menu-mobile-secondary-menu" class="menu"><li id="menu-item-48233" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48233"><a href="#">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-48234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48234"><a href="http://mixology.eu/abonnement/">Abonnement</a></li>
	<li id="menu-item-48236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48236"><a href="http://mixology.eu/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
	<li id="menu-item-48235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48235"><a href="http://mixology.eu/alle-ausgaben/">Alle Ausgaben</a></li>
</ul>
</li>
<li id="menu-item-48237" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48237"><a href="#">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-48238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48238"><a href="http://mixology.eu/alle-ausgaben/">Alle Ausgaben</a></li>
	<li id="menu-item-48239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48239"><a href="http://mixology.eu/t-shirts/">T-Shirts</a></li>
	<li id="menu-item-48240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48240"><a href="http://mixology.eu/shop/">Bücher und Poster</a></li>
</ul>
</li>
<li id="menu-item-48241" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48241"><a href="#">more</a>
<ul class="sub-menu">
	<li id="menu-item-48244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48244"><a href="http://mixology.eu/bar-guide/">Mixology Bar Guide</a></li>
	<li id="menu-item-48243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48243"><a href="http://mixology.eu/bar-awards/">Mixology Bar Awards</a></li>
	<li id="menu-item-48242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48242"><a href="http://mixology.eu/bar-convent/">Bar Convent Berlin</a></li>
	<li id="menu-item-48245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48245"><a href="http://mixology.eu/archiv/">Archiv</a></li>
	<li id="menu-item-48246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48246"><a href="http://mixology.eu/about/">About</a></li>
</ul>
</li>
</ul></div> 

<!-- 
<br />
<b>Warning</b>:  implode(): Invalid arguments passed in <b>/homepages/43/d69666404/htdocs/wp_mixology_new/wp-content/themes/mixology/include-mobile-menu.php</b> on line <b>39</b><br />
  <li><a href="http://mixology.eu/surveys/">Surveys</a></li>
  <li><a href="http://mixology.eu/surveys/umfrage-eu-fragebogen-fuer-gastro-presse-jurybeirat/">Umfrage EU: Fragebogen für GASTRO & PRESSE Jurybeirat</a></li>
  <li><a href="http://mixology.eu/surveys/umfrage-eu-fragebogen-fuer-industrie-jurybeirat/">Umfrage EU: Fragebogen für INDUSTRIE Jurybeirat</a></li>
  <li><a href="http://mixology.eu/surveys/umfrage-gsa-fragebogen-fuer-industrie-jurybeirat/">Umfrage GSA: Fragebogen für INDUSTRIE Jurybeirat</a></li>
  <li><a href="http://mixology.eu/surveys/umfrage-gsa-fragebogen-fuer-gastro-presse-jurybeirat/">Umfrage GSA: Fragebogen für GASTRO & PRESSE Jurybeirat</a></li>
  <li><a href="http://mixology.eu/mixology-shots/">Mixology Shots</a></li>
  <li><a href="http://mixology.eu/login-2/">Login</a></li>
  <li><a href="http://mixology.eu/bar-guide/">Mixology Bar Guide</a></li>
  <li><a href="http://mixology.eu/bar-tv/">Mixology Bar TV</a></li>
  <li><a href="http://mixology.eu/taste-forum/">Mixology Taste Forum</a></li>
  <li><a href="http://mixology.eu/gsa/">Made in GSA</a></li>
  <li><a href="http://mixology.eu/archiv/">Archiv</a></li>
  <li><a href="http://mixology.eu/about/">About</a></li>
  <li><a href="http://mixology.eu/about/autoren/">Autoren</a></li>
  <li><a href="http://mixology.eu/bar-convent/">Bar Convent Berlin</a></li>
  <li><a href="http://mixology.eu/forum/">Forum</a></li>
  <li><a href="http://mixology.eu/abonnement/">Abonnement</a></li>
  <li><a href="http://mixology.eu/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
  <li><a href="http://mixology.eu/alle-ausgaben/">Alle Ausgaben</a></li>
  <li><a href="http://mixology.eu/bar-awards/">Mixology Bar Awards</a></li>
  <li><a href="http://mixology.eu/kontakt/">Kontakt</a></li>
  <li><a href="http://mixology.eu/jobs/">Jobs</a></li>
  <li><a href="http://mixology.eu/blogroll/">Blogroll</a></li>
  <li><a href="http://mixology.eu/media/">Media</a></li>
  <li><a href="http://mixology.eu/impressum/">Impressum</a></li>
  <li><a href="http://mixology.eu/account/">Account</a></li>
  <li><a href="http://mixology.eu/thank-you/">Thank You</a></li>
  <li><a href="http://mixology.eu/transparenz/">Transparenzregeln</a></li>
  <li><a href="http://mixology.eu/login/">Login</a></li>
  <li><a href="http://mixology.eu/t-shirts/">T-Shirts</a></li>
  <li><a href="http://mixology.eu/shop/">Bücher und Poster</a></li>
  <li><a href="http://mixology.eu/newsletter/">Newsletter</a></li>
  <li><a href="http://mixology.eu/agb/">Allgemeine Geschäftsbedingungen für Zeitschriftenabonnements der MIXOLOGY Verlags GmbH</a></li>
 -->



</ul>
</div>
<div id="eu_cookie" class="mixo-pimp-o">
    <div>
        <span>Diese Webseite verwendet Cookies.</span>
        <a href="http://mixology.eu/impressum/">Hier erfahrt ihr mehr zum Datenschutz auf Mixology</a>
    </div>
    <span class="mixo-pimp-bg" id="eu_cookie_Closer" onclick="document.cookie = 'mixo_hide_eu_cookie=1;; expires=Tue, 11 Jul 2017 17:07:55 UTC;path=/;';jQuery('#eu_cookie').slideUp()">OK</span>
</div>

<script>
    if (document.cookie.indexOf('hide_eu_cookie=1') != -1) {
        jQuery('#eu_cookie').hide();
    } else {
        jQuery('#eu_cookie').prependTo('body');
        jQuery('#eu_cookie').slideDown();
    }
</script>



<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/modal_survey-old/templates/assets/js/modal_survey_answer.js?ver=1.9.5'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/laterpay/built_assets/js/vendor/jquery.peity.min.js?ver=0.9.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lpVars = {"ajaxUrl":"http:\/\/mixology.eu\/wp-admin\/admin-ajax.php","post_id":"79071","debug":"","caching":"","i18n":{"alert":"Im Live-Modus w\u00fcrden Ihre Besucher jetzt den LaterPay Kaufdialog sehen.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut."},"default_currency":"EUR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=0.9.23'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/libs/enquire.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/libs/jquery.imagesloaded.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/libs/jquery.hoverintent.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/libs/jquery.throttle-debounce.min.js?ver=20130205'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/script.js?ver=20160613'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/ads.js?ver=20160613'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/slideshow.js?ver=20160613'></script>
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/share-buttons.js?ver=20160613'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/image-gallery.js?ver=20160613'></script>
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"de","icl_home":"http:\/\/mixology.eu","ajax_url":"http:\/\/mixology.eu\/wp-admin\/admin-ajax.php","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"ded3278a7d","ajaxurl":"http:\/\/mixology.eu\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.3'></script>

</body>
</html>
