<!DOCTYPE html><html
lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"><head><link
rel="stylesheet" type="text/css" href="http://mixology.eu/wp-content/cache/minify/1c465.css" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
property="fb:pages" content="6136864229" /><title>Der Mulata Cocktail: Der schokoladige Cousin des Daiquiri</title><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="http://mixology.eu/xmlrpc.php"><link
rel="icon"             sizes="32x32"  type="image/png"        href="http://mixology.eu/wp-content/themes/mixology/img/favicon-32x32.png" /><link
rel="shortcut icon"                   type="image/png"        href="http://mixology.eu/wp-content/themes/mixology/img/favicon-32x32.png" /><link
rel="shortcut icon"                   type="image/x-icon"     href="http://mixology.eu/wp-content/themes/mixology/img/favicon-32x32.png" /><link
rel="apple-touch-icon" sizes="57x57"      href="http://mixology.eu/wp-content/themes/mixology/img/apple-icon-57x57.png" /><link
rel="apple-touch-icon" sizes="72x72"      href="http://mixology.eu/wp-content/themes/mixology/img/apple-icon-72x72.png" /><link
rel="apple-touch-icon" sizes="114x114"    href="http://mixology.eu/wp-content/themes/mixology/img/apple-icon-114x114.png" /><link
rel="apple-touch-icon" sizes="144x144"    href="http://mixology.eu/wp-content/themes/mixology/img/apple-icon-144x144.png" /><meta
name="description" content="Wer an gereiften Rum denkt, denkt häufig auch an Schokolade: Der Mulata Cocktail verbindet beides. Max Bergfried mit der Rezeptur."/><link
rel="canonical" href="http://mixology.eu/drinks/mulata-cocktail-rezeptur/" /><meta
property="DC.date.issued" content="2017-09-06T16:00:41+02:00" /><link
rel='dns-prefetch' href='//script.ioam.de' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Mixology &raquo; Mulata Cocktail: Der schokoladige Daiquiri Kommentar-Feed" href="http://mixology.eu/drinks/mulata-cocktail-rezeptur/feed/" /><style id='modal-survey-custom-style-inline-css' type='text/css'>.survey_element{margin:0;padding:0
!important}.survey_question
span{padding:0
!important;line-height:100% !important}.survey_question{font-weight:normal}.survey_answers input[type=text]{border:1px
solid #dadad9;padding:5px;width:100%;display:block;clear:both;position:relative;left:-10px}textarea.open_text_answer{width:100%;position:relative;left:-10px;min-height:80px}.survey_answers.selected:not(.survey_rating){-moz-box-shadow:none !important;-webkit-box-shadow:none !important;box-shadow:none !important}.modal-survey-embed .send-participant-form.button{cursor:pointer}.survey_open_answers.selected
input{border:1px
solid forestgreen !important}.survey_element.survey_answers.selected{font-weight:bold;color:forestgreen !important}</style><style id='wpml-legacy-dropdown-click-0-inline-css' type='text/css'>.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions
a{border-color:#cdcdcd}.wpml-ls-statics-shortcode_actions
a{color:#444;background-color:#fff}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus{color:#000;background-color:#eee}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a{color:#444;background-color:#fff}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus{color:#000;background-color:#eee}</style><style id='laterpay-post-view-inline-css' type='text/css'>.lp_purchase-button,.lp_redeem-code__button,.lp_time-pass__front-side-link{background-color:#01a99d !important}body .lp_time-pass__actions .lp_time-pass__terms{color:#01a99d !important}.lp_bought_notification,.lp_purchase-link,.lp_redeem-code__hint{color:#01a99d !important}.lp_purchase-button:hover{background-color:#01766e !important}.lp_time-pass__front-side-link:hover{background-color:#01766e !important}body .lp_time-pass__actions .lp_time-pass__terms:hover{color:#01766e !important}.lp_bought_notification:hover,.lp_purchase-link:hover,.lp_redeem-code__hint:hover{color:#01766e !important}</style><style id='mx-style-inline-css' type='text/css'>.mixo-pimp-c{color:#6edbd5 !important}.mixo-pimp-bg{background-color:#6edbd5 !important}.mixo-pimp-o{outline-color:#6edbd5 !important}.main-navigation [data-id="page-more"],
aside h2,
div.wpcf7 span.required,
a.more-link,
footer.site-footer
h5{color:#6edbd5}h1.site-title,
section.share .show-share-button.on,
.all-issues a.button:hover,
.current-issue a.button:hover,
.secondary .divider,
.secondary .divider:before,
.secondary .divider:after,
.nav-links .nav-previous:before,
.nav-links .nav-next:after{background-color:#6edbd5}@media only screen and (min-width: 769px){.main-navigation
ul.top{border-color:rgba(110,219,213, 0.5)}}div.wpcf7 .wpcf7-response-output.wpcf7-mail-sent-ok{background-color:rgba(110,219,213, 0.2)}.secondary .most-read li:not(:last-of-type), .secondary .most-commented li:not(:last-of-type){border-bottom:1px solid rgba(110,219,213, 0.2)}</style> <script defer type="text/javascript" src="http://mixology.eu/wp-content/cache/minify/abec6.js"></script> <script type='text/javascript' src='https://script.ioam.de/iam.js?ver=20160311'></script> <link
rel='https://api.w.org/' href='http://mixology.eu/wp-json/' /><link
rel="alternate" type="application/json+oembed" href="http://mixology.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmixology.eu%2Fdrinks%2Fmulata-cocktail-rezeptur%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://mixology.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmixology.eu%2Fdrinks%2Fmulata-cocktail-rezeptur%2F&#038;format=xml" /> <script type="text/javascript">/*<![CDATA[*/function bb2_addLoadEvent(func){var oldonload=window.onload;if(typeof window.onload!='function'){window.onload=func;}else{window.onload=function(){oldonload();func();}}}
bb2_addLoadEvent(function(){for(i=0;i<document.forms.length;i++){if(document.forms[i].method=='post'){var myElement=document.createElement('input');myElement.setAttribute('type','hidden');myElement.name='bb2_screener_';myElement.value='1504713544 62.158.148.171';document.forms[i].appendChild(myElement);}}});/*]]>*/</script> <meta
name="generator" content="WPML ver:3.7.1 stt:1,3;" /><link
rel="alternate" hreflang="de-DE" href="http://mixology.eu/drinks/mulata-cocktail-rezeptur/" /><link
rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://mixology.eu/feed/" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-24370317-1','auto');ga('require','displayfeatures');ga('send','pageview');</script> <meta
property="og:locale" content="de_DE"/><meta
property="og:site_name" content="Mixology"/><meta
property="og:title" content="Der Mulata Cocktail: Der schokoladige Cousin des Daiquiri"/><meta
property="og:url" content="http://mixology.eu/drinks/mulata-cocktail-rezeptur/"/><meta
property="og:type" content="article"/><meta
property="og:description" content="Wer an gereiften Rum denkt, denkt häufig auch an Schokolade: Der Mulata Cocktail verbindet beides. Max Bergfried mit der Rezeptur."/><meta
property="og:image" content="http://mixology.eu/wp-content/uploads/2017/09/mulata.png"/><meta
property="article:published_time" content="2017-09-06T16:00:41+00:00"/><meta
property="article:modified_time" content="2017-09-06T16:07:14+00:00" /><meta
property="og:updated_time" content="2017-09-06T16:07:14+00:00" /><meta
property="article:section" content="Berichte &amp; Rezepte"/><meta
property="article:section" content="Drinks"/><meta
itemprop="name" content="Der Mulata Cocktail: Der schokoladige Cousin des Daiquiri"/><meta
itemprop="description" content="Wer an gereiften Rum denkt, denkt häufig auch an Schokolade: Der Mulata Cocktail verbindet beides. Max Bergfried mit der Rezeptur."/><meta
itemprop="image" content="http://mixology.eu/wp-content/uploads/2017/09/mulata.png"/><meta
name="twitter:title" content="Der Mulata Cocktail: Der schokoladige Cousin des Daiquiri"/><meta
name="twitter:url" content="http://mixology.eu/drinks/mulata-cocktail-rezeptur/"/><meta
name="twitter:description" content="Wer an gereiften Rum denkt, denkt häufig auch an Schokolade: Der Mulata Cocktail verbindet beides. Max Bergfried mit der Rezeptur."/><meta
name="twitter:image" content="http://mixology.eu/wp-content/uploads/2017/09/mulata.png"/><meta
name="twitter:card" content="summary_large_image"/></head><body
class="post-template-default single single-post postid-81939 single-format-standard group-blog"> <script type='text/javascript'>var iam_data={'st':'mixology','cp':'de_Lifestyle_und_Entertainment','sv':'ke','co':'kommentar'}
iom.c(iam_data,1);</script> <div
id="page" class="hfeed site"><div
class="ad wallpaper top">
<ins
data-revive-zoneid="38" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a8981b4c&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=38&amp;cb=1000000&amp;n=a8981b4c" border="0" alt="" />
</a>
</noscript></div><div
class="ad wallpaper right">
<ins
data-revive-zoneid="40" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a6ba8482&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=40&amp;cb=1000000&amp;n=a6ba8482" border="0" alt="" />
</a>
</noscript></div><div
class="ad wallpaper left">
<ins
data-revive-zoneid="39" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=ab00272b&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=39&amp;cb=1000000&amp;n=ab00272b" border="0" alt="" />
</a>
</noscript></div><div
class="ad tablet overlay bottom closeable"><div
class="portrait">
<ins
data-revive-zoneid="17" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=aa619e75&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=17&amp;cb=1000000&amp;n=aa619e75" border="0" alt="" />
</a>
</noscript></div><div
class="landscape">
<ins
data-revive-zoneid="18" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a113cebe&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=18&amp;cb=1000000&amp;n=a113cebe" border="0" alt="" />
</a>
</noscript></div></div><div
class="ad phone overlay top">
<ins
data-revive-zoneid="19" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=ac3bd645&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=19&amp;cb=1000000&amp;n=ac3bd645" border="0" alt="" />
</a>
</noscript></div><div
class="ad phone overlay bottom">
<ins
data-revive-zoneid="21" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a575bcc2&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=21&amp;cb=1000000&amp;n=a575bcc2" border="0" alt="" />
</a>
</noscript></div><header
role="banner"><div
class="menu-bar"><ul
class="login-register"></ul><h1 class="site-title de"><a
href="http://mixology.eu/" rel="home">Mixology</a></h1><div
class="language-switcher">
<a
href="http://mixology.eu/?lang=en">en</a>|                                 <a
href="http://mixology.eu">de</a></div>
<button
id="show-search" class="show-search">search</button><div
id="search" class="search"><form
role="search" method="get" class="search-form" action="http://mixology.eu/">
<input
type="search" class="search-field" placeholder="Search" value="" name="s">
<input
type="submit" class="search-submit" value="Search">
<input
type="hidden" name="lang" value="de"/>
<input
type='hidden' name='lang' value='de' /></form></div></div><div
class="main-banner"><h1 class="site-title de"><a
href="http://mixology.eu/" rel="home">Mixology</a></h1>
<a
class="subscribe" href="http://mixology.eu/abonnement/">Abonnieren</a></div><nav
id="site-navigation" class="main-navigation" role="navigation"><ul
class="top" id="nav-top"><li>
<a
class="has-sub " href="http://mixology.eu/category/news/ " data-id="cat-1392">News</a></li><li>
<a
class="has-sub " href="http://mixology.eu/category/drinks/ " data-id="cat-1375">Drinks</a></li><li>
<a
class="has-sub " href="http://mixology.eu/category/bars/ " data-id="cat-1383">Bars</a></li><li
class="in-full-menu"><a
class="has-sub" href="#" data-id="page-magazine">Magazin</a></li><li
class="in-full-menu"><a
class="has-sub" href="#" data-id="page-shop">Shop</a></li><li
class="in-full-menu"><a
class="has-sub" href="#" data-id="page-more">More</a></li><li
class="in-mobile-menu open"><a
id="open-mobile-menu" class="open-mobile-menu"></a></li></ul><div
id="nav-sub" class="sub"><ul
class="category-tags" data-id="cat-1392"><li><a
href="http://mixology.eu/category/news/limited-edition">Limited Edition</a></li><li><a
href="http://mixology.eu/category/news/whisky-whiskey">Whisky &amp; Whiskey</a></li><li><a
href="http://mixology.eu/category/news/karussell-der-nacht">Karussell der Nacht</a></li><li><a
href="http://mixology.eu/category/news/bier-bars-brauer">Bier Bars &amp; Brauer</a></li><li><a
href="http://mixology.eu/category/news/fuenf">FÜNF!</a></li><li><a
href="http://mixology.eu/category/news/made_in_gsa">Made in GSA</a></li><li><a
href="http://mixology.eu/category/news/inventur">Inventur</a></li><li><a
href="http://mixology.eu/category/news/bar_convent_berlin">Bar Convent Berlin</a></li><li><a
href="http://mixology.eu/category/news/bargefluster">Bargeflüster</a></li></ul><ul
class="category-tags" data-id="cat-1375"><li><a
href="http://mixology.eu/category/drinks/bars-business">Bars &amp; Business</a></li><li><a
href="http://mixology.eu/category/drinks/trends-konzepte">Trends &amp; Konzepte</a></li><li><a
href="http://mixology.eu/category/drinks/fakten">Fakten</a></li><li><a
href="http://mixology.eu/category/drinks/spirituosen-verkostet">Spirituosen verkostet</a></li><li><a
href="http://mixology.eu/category/drinks/klassische-cocktails">Klassische Cocktails</a></li><li><a
href="http://mixology.eu/category/drinks/neue-rezepturen">Neue Rezepturen</a></li><li><a
href="http://mixology.eu/category/drinks/cocktailwettbewerbe">Cocktailwettbewerbe</a></li><li><a
href="http://mixology.eu/category/drinks/bargefluster">Bargeflüster</a></li></ul><ul
class="category-tags" data-id="cat-1383"><li><a
href="http://mixology.eu/category/bars/hotelbars">Hotelbars</a></li><li><a
href="http://mixology.eu/category/bars/neue-bars-2015">Neue Bars 2015</a></li><li><a
href="http://mixology.eu/category/bars/neue-bars-2016">Neue Bars 2016</a></li><li><a
href="http://mixology.eu/category/bars/bierbars">Bierbars</a></li><li><a
href="http://mixology.eu/category/bars/mixology_bar_awards">Mixology Bar Awards</a></li><li><a
href="http://mixology.eu/category/bars/bars_in_berlin">Bars in Berlin</a></li><li><a
href="http://mixology.eu/category/bars/cocktailwettbewerbe">Cocktailwettbewerbe</a></li><li><a
href="http://mixology.eu/category/bars/bars-international">Bars international</a></li><li><a
href="http://mixology.eu/category/bars/bars-in-gsa">Bars in GSA</a></li></ul><ul
class="sub-pages" data-id="page-magazine"><li><a
class="abonnement" href="http://mixology.eu/abonnement/"><span>Abonnement</span></a></li><li><a
class="aktuelle-ausgabe" href="http://mixology.eu/aktuelle-ausgabe/"><span>Aktuelle Ausgabe</span></a></li><li><a
class="alle-ausgaben" href="http://mixology.eu/alle-ausgaben/"><span>Alle Ausgaben</span></a></li></ul><ul
class="sub-pages" data-id="page-more"><li><a
class="bar-guide" href="http://mixology.eu/bar-guide/"><span>Mixology Bar Guide</span></a></li><li><a
class="bar-tv" href="http://mixology.eu/bar-tv/"><span>Mixology Bar TV</span></a></li><li><a
class="taste-forum" href="http://mixology.eu/taste-forum/"><span>Mixology Taste Forum</span></a></li><li><a
class="gsa" href="http://mixology.eu/gsa/"><span>Made in GSA</span></a></li><li><a
class="archiv" href="http://mixology.eu/archiv/"><span>Archiv</span></a></li><li><a
class="about" href="http://mixology.eu/about/"><span>About</span></a></li><li><a
class="bar-awards" href="http://mixology.eu/bar-awards/"><span>Mixology Bar Awards</span></a></li></ul><ul
class="sub-pages" data-id="page-shop"><li><a
class="alle-ausgaben" href="http://mixology.eu/alle-ausgaben/"><span>Alle Ausgaben</span></a></li><li><a
class="t-shirts" href="http://mixology.eu/t-shirts/"><span>T-Shirts</span></a></li><li><a
class="shop" href="http://mixology.eu/shop/"><span>Bücher und Poster</span></a></li></ul><a
class="close" href="#"></a></div></nav>
</header><div
id="content" class="content site-content"><div
id="secondary" class="secondary widget-area" role="complementary">
<aside
class="social-links">
<a
class="facebook mixo-pimp-bg" href="https://www.facebook.com/Mixology?fref=ts" target="_blank">Facebook</a>
<a
class="twitter mixo-pimp-bg" href="https://twitter.com/Mixology_DE" target="_blank">Twitter</a>
<a
class="instagram mixo-pimp-bg" href="https://instagram.com/mixology" target="_blank">Instagram</a>
<a
class="whatsapp mixo-pimp-bg" href="http://mixology.eu/mixology-shots/">WhatsApp</a></aside><aside
class="newsletter-signup"><form
action="http://mixology.eu/newsletter/" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<input
type="email" value="" name="EMAIL" id="nl-email" placeholder="Ihre E-Mail ">
<input
type="submit" value=">" name="subscribe" id="mc-embedded-subscribe" class="button">
<label
for="mce-EMAIL" id="nl-label">Newsletter Bestellen</label></form>
</aside>
<aside
class="latest-issue">
<a
href="http://mixology.eu/aktuelle-ausgabe/">
<img
src="http://mixology.eu/wp-content/uploads/2014/02/sonderausgabe-237x300.png" />
</a>
</aside><div
class="ad">
<ins
data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=ab323e0d&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=8&amp;cb=1000000&amp;n=ab323e0d" border="0" alt="" />
</a>
</noscript>
<ins
data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=aee9ce27&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=9&amp;cb=1000000&amp;n=aee9ce27" border="0" alt="" />
</a>
</noscript>
<ins
data-revive-zoneid="32" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a0bf05c3&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=32&amp;cb=1000000&amp;n=a0bf05c3" border="0" alt="" />
</a>
</noscript>
<ins
data-revive-zoneid="31" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a37a3e9c&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=31&amp;cb=1000000&amp;n=a37a3e9c" border="0" alt="" />
</a>
</noscript>
<ins
data-revive-zoneid="69" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a2ddbfaa&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=69&amp;cb=1000000&amp;n=a2ddbfaa" border="0" alt="" />
</a>
</noscript>
<ins
data-revive-zoneid="70" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=ae432f3f&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=70&amp;cb=1000000&amp;n=ae432f3f" border="0" alt="" />
</a>
</noscript></div>
<aside
class="most-read"><h2>Meistgelesen</h2><ul><li><h4><a
href="http://mixology.eu/news/mixology-bar-awards-2018-die-long-list/">MIXOLOGY BAR AWARDS 2018: Die Long List</a></h4></li><li><h4><a
href="http://mixology.eu/partner/porn-star-martini-passoa/">WHEN A STAR IS B/PORN – THE PORN STAR MARTINI</a></h4></li><li><h4><a
href="http://mixology.eu/bars/herr-lindemann-bar-berlin/">Geh doch zu Herr Lindemann! Die Cocktail-Kräuterstube vom Richardplatz</a></h4></li></ul>
</aside><div
class="divider"></div><div
class="ad">
<ins
data-revive-zoneid="10" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a19a499a&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=10&amp;cb=1000000&amp;n=a19a499a" border="0" alt="" />
</a>
</noscript></div>
<aside
class="most-commented"><h2>Meistkommentiert</h2><ul><li><h4><a
href="http://mixology.eu/news/mixology-bar-awards-2018-die-long-list/">MIXOLOGY BAR AWARDS 2018: Die Long List</a></h4></li><li><h4><a
href="http://mixology.eu/bars/stairs-bar-berlin/">Stairs Bar in Berlin: Charlottenburg hat eine neue Speakeasy-Adresse</a></h4></li><li><h4><a
href="http://mixology.eu/news/inventur-am-30-juli-2017-fentimans/">Inventur am 30. Juli 2017</a></h4></li></ul>
</aside><div
class="divider"></div>
<aside
class="most-commented"><h2>Jüngste Kommentare</h2><ul><li><h4><a
href="http://mixology.eu/news/mixology-bar-awards-2018-short-list/">We proudly present: Short List der Bar Awards 2018</a></h4></li><li><h4><a
href="http://mixology.eu/news/mixology-bar-awards-2018-short-list/">We proudly present: Short List der Bar Awards 2018</a></h4></li><li><h4><a
href="http://mixology.eu/drinks/mojito-original-cocktail-rezept/">Der Mojito: das Wiener Schnitzel der Bar?</a></h4></li></ul>
</aside><div
class="ad">
<ins
data-revive-zoneid="11" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a82b8204&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=11&amp;cb=1000000&amp;n=a82b8204" border="0" alt="" />
</a>
</noscript></div><div
class="ad">
<ins
data-revive-zoneid="12" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a6860b32&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=12&amp;cb=1000000&amp;n=a6860b32" border="0" alt="" />
</a>
</noscript>
<ins
data-revive-zoneid="13" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a22ce743&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=13&amp;cb=1000000&amp;n=a22ce743" border="0" alt="" />
</a>
</noscript></div><div
class="ad">
<ins
data-revive-zoneid="14" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a9c86f41&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=14&amp;cb=1000000&amp;n=a9c86f41" border="0" alt="" />
</a>
</noscript></div><div
class="ad">
<ins
data-revive-zoneid="16" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=aa46edbc&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=16&amp;cb=1000000&amp;n=aa46edbc" border="0" alt="" />
</a>
</noscript></div></div>
<main
id="main" class="primary" role="main"><div
class="ad">
<ins
data-revive-zoneid="23" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=aebe119e&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=23&amp;cb=1000000&amp;n=aebe119e" border="0" alt="" />
</a>
</noscript></div>
<article
id="post-81939" class="post-81939 post type-post status-publish format-standard has-post-thumbnail hentry category-berichte_und_rezepte category-drinks tag-daiquiri tag-mulata-cocktail tag-neue-rezepturen tag-schokolade">
<header
class="entry-header"><div
class="post-image">
<img
width="643" height="446" src="http://mixology.eu/wp-content/uploads/2017/09/mulata.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="mulata cocktail" srcset="http://mixology.eu/wp-content/uploads/2017/09/mulata.png 643w, http://mixology.eu/wp-content/uploads/2017/09/mulata-300x208.png 300w" sizes="(max-width: 643px) 100vw, 643px" /></div><h1 class="entry-title">Mulata Cocktail: Der schokoladige Daiquiri</h1><p
class="meta dividers">
<a
href="http://mixology.eu/category/drinks/">
Drinks            </a><span>6.9.2017</span><a
href="/author/max-bergfried" title="Beiträge von Max Bergfried" rel="author">Max Bergfried</a></p>
</header><section
class="share" data-path="http://mixology.eu/wp-content/themes/mixology"><div>
<a
class="simple-share-button" data-type="whatsapp" href="whatsapp://send?text=http%3A%2F%2Fmixology.eu%2Fdrinks%2Fmulata-cocktail-rezeptur%2F">Share via WhatsApp</a></div><div>
<a
class="simple-share-button" data-type="sms" href="sms:?body=http%3A%2F%2Fmixology.eu%2Fdrinks%2Fmulata-cocktail-rezeptur%2F">Share via SMS</a></div><div>
<a
class="show-share-button" data-type="facebook" data-url="http%3A%2F%2Fmixology.eu%2Fdrinks%2Fmulata-cocktail-rezeptur%2F" href="#"></a><div
id="share-button-facebook" class="load-share-button"></div></div><div>
<a
class="show-share-button" data-type="twitter" data-url="http%3A%2F%2Fmixology.eu%2Fdrinks%2Fmulata-cocktail-rezeptur%2F" href="#"></a><div
id="share-button-twitter" class="load-share-button"></div></div><div>
<a
class="show-share-button" data-type="googleplus" data-url="http%3A%2F%2Fmixology.eu%2Fdrinks%2Fmulata-cocktail-rezeptur%2F" href="#"></a><div
id="share-button-googleplus" class="load-share-button"></div></div></section><div
class="entry"><div
class="lp_purchase-button-wrapper"><div><a
href="#"  class="lp_js_doPurchase lp_purchase-button"  title="Jetzt mit LaterPay kaufen"  data-icon="b"  data-laterpay="https://web.laterpay.net/dialog/add?article_id=81939&amp;cp=8BbBNGbb2RLTLHEvAQ8i4Q&amp;pricing=EUR15&amp;require_login=0&amp;return_lptoken=1&amp;title=Mulata%20Cocktail%3A%20Der%20schokoladige%20Daiquiri&amp;ts=1504713546&amp;url=http%3A%2F%2Fmixology.eu%2Fdrinks%2Fmulata-cocktail-rezeptur%2F%3Fpost_id%3D81939%26buy%3Dtrue&amp;hmac=3b1eafe0dc24c2b5137d635479a67369ff814f761bfafba61d17a564"  data-post-id="81939"  data-preview-post-as-visitor="" >0,15<small
class="lp_purchase-link__currency">EUR</small></a></div><div><a
class="lp_bought_notification" href="https://web.laterpay.net/ident/8BbBNGbb2RLTLHEvAQ8i4Q/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cDpcL1wvbWl4b2xvZ3kuZXVcL2RyaW5rc1wvbXVsYXRhLWNvY2t0YWlsLXJlemVwdHVyXC8iLCJpZHMiOls4MTkzOSwidGxwXzEiLCJ0bHBfMiJdfQ.PPTd8KOVBtKmCz2MkdgnK7KqaGYSFHjZ59RyYrUYvxQ">Bereits gekauft?</a></div></div><div
class="lp_teaser-content"><p>Wer an gereiften Rum denkt, denkt häufig auch an Schokolade: Der Mulata Cocktail verbindet beides. Der Cousin des Daiquiri steht dabei stets im Schatten seines großen Verwandten, ist richtig balanciert aber ein Wahnsinns-Drink.</p></div><p><a
href="#"  class="lp_js_doPurchase lp_js_purchaseLink lp_purchase-link"  title="Jetzt mit LaterPay kaufen"  data-icon="b"  data-laterpay="https://web.laterpay.net/dialog/add?article_id=81939&amp;cp=8BbBNGbb2RLTLHEvAQ8i4Q&amp;pricing=EUR15&amp;require_login=0&amp;return_lptoken=1&amp;title=Mulata%20Cocktail%3A%20Der%20schokoladige%20Daiquiri&amp;ts=1504713546&amp;url=http%3A%2F%2Fmixology.eu%2Fdrinks%2Fmulata-cocktail-rezeptur%2F%3Fpost_id%3D81939%26buy%3Dtrue&amp;hmac=3b1eafe0dc24c2b5137d635479a67369ff814f761bfafba61d17a564"  data-post-id="81939"  data-preview-post-as-visitor="" >Jetzt kaufen für 0,15<small
class="lp_purchase-link__currency">EUR</small> und später zahlen</a></p><div
id="lp_js_timePassWidget" class="lp_time-pass-widget"><div
class="lp_js_timePass lp_time-pass lp_time-pass-1" data-pass-id="1">
<section
class="lp_time-pass__front"><h4 class="lp_js_timePassPreviewTitle lp_time-pass__title">1-Monats-Zugang</h4><p
class="lp_js_timePassPreviewDescription lp_time-pass__description">1 Monat Zugang zu allen Inhalten.</p><div
class="lp_time-pass__actions"><a
href="#" class="lp_js_doPurchase lp_js_purchaseLink lp_purchase-button" title="Jetzt mit LaterPay kaufen" data-icon="b" data-laterpay="https://web.laterpay.net/dialog/add?article_id=tlp_1&amp;cp=8BbBNGbb2RLTLHEvAQ8i4Q&amp;expiry=%2B2678400&amp;pricing=EUR200&amp;require_login=0&amp;return_lptoken=1&amp;title=1-Monats-Zugang&amp;ts=1504713546&amp;url=http%3A%2F%2Fmixology.eu%2Fdrinks%2Fmulata-cocktail-rezeptur%2F%3Fpass_id%3Dtlp_1%26link%3Dhttp%3A%2F%2Fmixology.eu%2Fdrinks%2Fmulata-cocktail-rezeptur%2F&amp;hmac=f47dec5af761738437ea10a90ac1152a1fc3816ea840956409db1548" data-preview-as-visitor="">2,00<small
class="lp_purchase-link__currency">EUR</small></a><a
href="#" class="lp_js_flipTimePass lp_time-pass__terms">Details</a></div>
</section>
<section
class="lp_time-pass__back"><a
href="#" class="lp_js_flipTimePass lp_time-pass__front-side-link">Zurück</a></p><table
class="lp_time-pass__conditions"><tbody><tr><th
class="lp_time-pass__condition-title">Gültigkeit</th><td
class="lp_time-pass__condition-value"><span
class="lp_js_timePassPreviewValidity">1 Monat</span></td></tr><tr><th
class="lp_time-pass__condition-title">Zugriff auf</th><td
class="lp_time-pass__condition-value"><span
class="lp_js_timePassPreviewAccess">Alle Inhalte dieser Website</span></td></tr><tr><th
class="lp_time-pass__condition-title">Verlängert sich</th><td
class="lp_time-pass__condition-value">
Keine automatische Verlängerung</td></tr><tr><th
class="lp_time-pass__condition-title">Preis</th><td
class="lp_time-pass__condition-value"><span
class="lp_js_timePassPreviewPrice">2,00 EUR</span></td></tr></tbody></table>
</section></div><div
class="lp_js_timePass lp_time-pass lp_time-pass-2" data-pass-id="2">
<section
class="lp_time-pass__front"><h4 class="lp_js_timePassPreviewTitle lp_time-pass__title">1-Jahres-Zugang</h4><p
class="lp_js_timePassPreviewDescription lp_time-pass__description">1 Jahr Zugang zu allen Inhalten.</p><div
class="lp_time-pass__actions"><a
href="#" class="lp_js_doPurchase lp_js_purchaseLink lp_purchase-button" title="Jetzt mit LaterPay kaufen" data-icon="b" data-laterpay="https://web.laterpay.net/dialog/buy?article_id=tlp_2&amp;cp=8BbBNGbb2RLTLHEvAQ8i4Q&amp;expiry=%2B31536000&amp;pricing=EUR2000&amp;require_login=0&amp;return_lptoken=1&amp;title=1-Jahres-Zugang&amp;ts=1504713546&amp;url=http%3A%2F%2Fmixology.eu%2Fdrinks%2Fmulata-cocktail-rezeptur%2F%3Fpass_id%3Dtlp_2%26link%3Dhttp%3A%2F%2Fmixology.eu%2Fdrinks%2Fmulata-cocktail-rezeptur%2F&amp;hmac=126ac9fd252f0e0e9e899b7d4de02997b90ee56b7c0f9a7887e2a86f" data-preview-as-visitor="">20,00<small
class="lp_purchase-link__currency">EUR</small></a><a
href="#" class="lp_js_flipTimePass lp_time-pass__terms">Details</a></div>
</section>
<section
class="lp_time-pass__back"><a
href="#" class="lp_js_flipTimePass lp_time-pass__front-side-link">Zurück</a></p><table
class="lp_time-pass__conditions"><tbody><tr><th
class="lp_time-pass__condition-title">Gültigkeit</th><td
class="lp_time-pass__condition-value"><span
class="lp_js_timePassPreviewValidity">1 Jahr</span></td></tr><tr><th
class="lp_time-pass__condition-title">Zugriff auf</th><td
class="lp_time-pass__condition-value"><span
class="lp_js_timePassPreviewAccess">Alle Inhalte dieser Website</span></td></tr><tr><th
class="lp_time-pass__condition-title">Verlängert sich</th><td
class="lp_time-pass__condition-value">
Keine automatische Verlängerung</td></tr><tr><th
class="lp_time-pass__condition-title">Preis</th><td
class="lp_time-pass__condition-value"><span
class="lp_js_timePassPreviewPrice">20,00 EUR</span></td></tr></tbody></table>
</section></div><div
id="lp_js_voucherCodeWrapper" class="lp_redeem-code__wrapper lp_clearfix"><input
type="text" name="time_pass_voucher_code" class="lp_js_voucherCodeInput lp_redeem-code__value lp_is-hidden" maxlength="6"></p><p
class="lp_redeem-code__input-hint">Code</p><div
class="lp_js_voucherRedeemButton lp_redeem-code__button lp_button">Einlösen</div><p
class="lp_redeem-code__hint">Gutschein einlösen &gt;</p></div></div>
<section
class="custom-content cocktail"><h3>Mulata</h3><h4>Rezept</h4><p>6 cl Havana Club Selección de Maestros<br
/>
1,5 cl Crème de Cacao à la Vanille<br
/>
1,5 cl frisch gepresster Limettensaft<br
/>
0,75 cl Zuckersirup (2:1)</p><h4>Zubereitung</h4><p>Alle Zutaten im Shaker auf Eiswürfel für ca. 10 -15  Sekunden shaken und anschließend in eine vorgekühlte Coupette abseihen. Dekoriert wird der Cocktail mit einer Limettenspalte.</p><h4>Glas</h4><p>Coupette</p><h4>Garnitur</h4><p>Limette</p></section><p><strong>Photo credit:</strong>
<a
href="https://www.shutterstock.com/download/success?src=SUEHRIac7p0F_Z5WkTRekg-5-39">
Foto via Shutterstock.        </a></p></div><footer
class="entry-meta"><p
class="meta tags">
Schlagworte:
<a
href="http://mixology.eu/tag/daiquiri/">Daiquiri</a>, <a
href="http://mixology.eu/tag/mulata-cocktail/">Mulata Cocktail</a>, <a
href="http://mixology.eu/tag/neue-rezepturen/">Neue Rezepturen</a>, <a
href="http://mixology.eu/tag/schokolade/">Schokolade</a></p>
</footer>
</article><nav
class="navigation post-navigation" role="navigation"><div
class="nav-links"><div
class="nav-previous"><a
href="http://mixology.eu/partner/master-american-whiskey-2018/" rel="prev">Endlich: Das Master of American Whiskey Program geht in die zweite Runde!</a></div></div>
</nav><div
id="comments" class="comments-area"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/drinks/mulata-cocktail-rezeptur/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form
action="http://mixology.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p
class="comment-form-comment"><textarea autocomplete="nope"  id="f704c9af19"  name="3b844fb00e"   cols="45" rows="4" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute("id","2c10984a3aad360e2e2947fcc3e8507d");document.getElementById("f704c9af19").setAttribute("id","comment");</script><input
type="hidden" name="ab_init_time" value="1504713546" /></p>
<input
name="wpml_language_code" type="hidden" value="de" /><p
class="comment-form-author">
<input
id="author" name="author" type="text" value="" size="30" />
<label
for="author">Name</label></p><p
class="comment-form-email">
<input
id="email" name="email" type="text" value="" size="30" />
<label
for="email">Email</label></p><p
class="hctpc_block"><script class="hctpc_to_remove">(function(timeout){setTimeout(function(){var notice=document.getElementById("hctpc_time_limit_notice_21");if(notice)
notice.style.display="block";},timeout);})(120000);</script> <span
id="hctpc_time_limit_notice_21" class="hctpc_time_limit_notice hctpc_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span
class="hctpc_wrap hctpc_math_actions">
<label
class="hctpc_label" for="hctpc_input_21"><span
class="hctpc_span"><input
id="hctpc_input_21" class="hctpc_input hctpc_wp_comments" type="text" autocomplete="off" name="hctpc_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
<span
class="hctpc_span">&nbsp;&#43;&nbsp;</span>
<span
class="hctpc_span">5</span>
<span
class="hctpc_span">&nbsp;=&nbsp;</span>
<span
class="hctpc_span">neun</span>
<input
type="hidden" name="hctpc_result" value="ohg=" /><input
type="hidden" name="hctpc_time" value="1504713546" />
<input
type="hidden" name="hctpc_form" value="wp_comments" />
</label><span
class="hctpc_reload_button_wrap hide-if-no-js">
<noscript><style type="text/css">.hide-if-no-js{display:none !important}</style></noscript>
<span
class="hctpc_reload_button dashicons dashicons-update"></span>
</span></span></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input
type='hidden' name='comment_post_ID' value='81939' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="64e4958757" /></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="142"/></p></form></div></div>
<section
class="similar-articles"><h2><span>Ähnliche Artikel</span></h2><ul><li>
<a
class="post-image" href="http://mixology.eu/news/inventur-18-juni-2017-windspiel/" style="background-image:url('http://mixology.eu/wp-content/uploads/2014/09/0907_inventur_shutterstock-150x150.jpg');"></a><h3 class="entry-title"><a
href="http://mixology.eu/news/inventur-18-juni-2017-windspiel/">Inventur am 18. Juni 2017</a></h3></li><li>
<a
class="post-image" href="http://mixology.eu/drinks/fuenf-sours-fuer-den-fruhling/" style="background-image:url('http://mixology.eu/wp-content/uploads/2015/03/150227_FünfSours_shutter_neu-150x150.jpg');"></a><h3 class="entry-title"><a
href="http://mixology.eu/drinks/fuenf-sours-fuer-den-fruhling/">FÜNF! Sours für den Frühling</a></h3></li><li>
<a
class="post-image" href="http://mixology.eu/trends_und_innovation/solanum-lycopersicum-vom-feld-in-die-stube-ins-glas/" style="background-image:url('http://mixology.eu/wp-content/uploads/2013/09/shutterstock_152320880-150x150.jpg');"></a><h3 class="entry-title"><a
href="http://mixology.eu/trends_und_innovation/solanum-lycopersicum-vom-feld-in-die-stube-ins-glas/">Solanum Lycopersicum. Vom Feld, in die Stube, ins Glas.</a></h3></li></ul>
</section></main></div><footer
class="site-footer" role="contentinfo"><ul><h5>Mixology</h5><li><a
href="http://mixology.eu/abonnement/">Abonnement</a></li><li><a
href="http://mixology.eu/bar-awards/">Mixology Bar Awards</a></li><li><a
href="http://mixology.eu/bar-guide/">Mixology Bar Guide</a></li><li><a
href="http://mixology.eu/transparenz/">Transparenzregeln</a></li></ul><ul><h5>Mixology.eu</h5><li><a
href="http://mixology.eu/about/autoren/">Autoren</a></li><li><a
href="http://mixology.eu/about/">About</a></li><li><a
href="http://mixology.eu/kontakt/">Kontakt</a></li><li><a
href="http://mixology.eu/impressum/">Impressum</a></li></ul><ul><h5>Content</h5><li>
<a
class="has-sub" href="http://mixology.eu/category/news/ " data-id="cat-1392">News</a></li><li>
<a
class="has-sub" href="http://mixology.eu/category/drinks/ " data-id="cat-1375">Drinks</a></li><li>
<a
class="has-sub" href="http://mixology.eu/category/bars/ " data-id="cat-1383">Bars</a></li><li><a
href="http://mixology.eu/archiv/">Archiv</a></li></ul><ul><h5>Service</h5><li><a
href="http://mixology.eu/forum/">Forum</a></li><li><a
href="http://mixology.eu/jobs/">Jobs</a></li><li><a
href="http://mixology.eu/blogroll/">Blogroll</a></li><li><a
href="http://mixology.eu/media/">Media</a></li></ul><div
class="site-info"></div>
</footer></div><div
id="mobile-menu" class="mobile-menu">
<a
id="close-mobile-menu" class="close-mobile-menu">Fertig</a><ul><div
class="menu-mobile-secondary-menu-container"><ul
id="menu-mobile-secondary-menu" class="menu"><li
id="menu-item-48233" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48233"><a
href="#">Magazin</a><ul
class="sub-menu"><li
id="menu-item-48234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48234"><a
href="http://mixology.eu/abonnement/">Abonnement</a></li><li
id="menu-item-48236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48236"><a
href="http://mixology.eu/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li><li
id="menu-item-48235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48235"><a
href="http://mixology.eu/alle-ausgaben/">Alle Ausgaben</a></li></ul></li><li
id="menu-item-48237" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48237"><a
href="#">Shop</a><ul
class="sub-menu"><li
id="menu-item-48238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48238"><a
href="http://mixology.eu/alle-ausgaben/">Alle Ausgaben</a></li><li
id="menu-item-48239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48239"><a
href="http://mixology.eu/t-shirts/">T-Shirts</a></li><li
id="menu-item-48240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48240"><a
href="http://mixology.eu/shop/">Bücher und Poster</a></li></ul></li><li
id="menu-item-48241" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48241"><a
href="#">more</a><ul
class="sub-menu"><li
id="menu-item-48244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48244"><a
href="http://mixology.eu/bar-guide/">Mixology Bar Guide</a></li><li
id="menu-item-48243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48243"><a
href="http://mixology.eu/bar-awards/">Mixology Bar Awards</a></li><li
id="menu-item-48242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48242"><a
href="http://mixology.eu/bar-convent/">Bar Convent Berlin</a></li><li
id="menu-item-48245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48245"><a
href="http://mixology.eu/archiv/">Archiv</a></li><li
id="menu-item-48246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48246"><a
href="http://mixology.eu/about/">About</a></li></ul></li></ul></div></ul></div><div
id="eu_cookie" class="mixo-pimp-o"><div>
<span>Diese Webseite verwendet Cookies.</span>
<a
href="http://mixology.eu/impressum/">Hier erfahrt ihr mehr zum Datenschutz auf Mixology</a></div>
<span
class="mixo-pimp-bg" id="eu_cookie_Closer" onclick="document.cookie = 'mixo_hide_eu_cookie=1;; expires=Tue, 05 Dec 2017 15:12:06 UTC;path=/;';jQuery('#eu_cookie').slideUp()">OK</span></div><div
id="newsletter-blinds"><div
id="newsletter-blinds-inner"><div
id="newsletter-blinds-close">X</div><div
id="newsletter-blinds-page"><h1 class="site-title de"><a
href="#" rel="home">Mixology</a></h1>
Interessiert an Bars, Drinks und Nachtleben? Nichts verpassen! Registriere Dich jetzt für unseren NEWSLETTER!<hr
/><div
role="form" class="wpcf7" id="wpcf7-f63584-o1" lang="de-DE" dir="ltr"><div
class="screen-reader-response"></div><form
action="/drinks/mulata-cocktail-rezeptur/#wpcf7-f63584-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div
style="display: none;">
<input
type="hidden" name="_wpcf7" value="63584" />
<input
type="hidden" name="_wpcf7_version" value="4.8.1" />
<input
type="hidden" name="_wpcf7_locale" value="de_DE" />
<input
type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f63584-o1" />
<input
type="hidden" name="_wpcf7_container_post" value="0" />
<input
type="hidden" name="_wpcf7_nonce" value="5be2eeaaf0" /></div><p>Ihre Email *<br
/>
<span
class="wpcf7-form-control-wrap email-1820"><input
type="email" name="email-1820" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span></p><p>Vorname *<br
/>
<span
class="wpcf7-form-control-wrap text-1313"><input
type="text" name="text-1313" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span></p><p>Nachname<br
/>
<span
class="wpcf7-form-control-wrap text-1314"><input
type="text" name="text-1314" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span></p><p>WEITERE MIXOLOGY NEWSLETTER:</p><p><span
class="wpcf7-form-control-wrap checkbox-1691"><span
class="wpcf7-form-control wpcf7-checkbox"><span
class="wpcf7-list-item first"><input
type="checkbox" name="checkbox-1691[]" value="DIE MIXOLOGY WOCHE (1x pro Woche)" /><span
class="wpcf7-list-item-label">DIE MIXOLOGY WOCHE (1x pro Woche)</span></span><span
class="wpcf7-list-item last"><input
type="checkbox" name="checkbox-1691[]" value="BIER, BARS &amp; BRAUER Newsletter (2 x pro Monat)" /><span
class="wpcf7-list-item-label">BIER, BARS &amp; BRAUER Newsletter (2 x pro Monat)</span></span></span></span></p><p>WEITERE NEWSLETTER:</p><p><span
class="wpcf7-form-control-wrap checkbox-1692"><span
class="wpcf7-form-control wpcf7-checkbox"><span
class="wpcf7-list-item first last"><input
type="checkbox" name="checkbox-1692[]" value="COCKTAILIAN SHOP (1x pro Monat)" /><span
class="wpcf7-list-item-label">COCKTAILIAN SHOP (1x pro Monat)</span></span></span></span></p><p><input
type="submit" value="In den Verteiler eintragen" class="wpcf7-form-control wpcf7-submit" /></p><div
class="wpcf7-response-output wpcf7-display-none"></div></form></div><small>* Pflichtfeld</small></div></div></div> <script defer type="text/javascript" src="http://mixology.eu/wp-content/cache/minify/26b16.js"></script> <script type='text/javascript'>var wpcf7={"apiSettings":{"root":"http:\/\/mixology.eu\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};</script> <script defer type="text/javascript" src="http://mixology.eu/wp-content/cache/minify/f396d.js"></script> <script type='text/javascript'>var lpVars={"ajaxUrl":"http:\/\/mixology.eu\/wp-admin\/admin-ajax.php","post_id":"81939","debug":"","caching":"","i18n":{"alert":"Im Live-Modus w\u00fcrden Ihre Besucher jetzt den LaterPay Kaufdialog sehen.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut."},"default_currency":"EUR"};</script> <script defer type="text/javascript" src="http://mixology.eu/wp-content/cache/minify/39b45.js"></script> <script type='text/javascript'>var icl_vars={"current_language":"de","icl_home":"http:\/\/mixology.eu","ajax_url":"http:\/\/mixology.eu\/wp-admin\/admin-ajax.php","url_type":"3"};</script> <script defer type="text/javascript" src="http://mixology.eu/wp-content/cache/minify/42fed.js"></script> <script type='text/javascript'>var hctpc_vars={"nonce":"b161adabd3","ajaxurl":"http:\/\/mixology.eu\/wp-admin\/admin-ajax.php","enlarge":"0"};</script> <script defer type="text/javascript" src="http://mixology.eu/wp-content/cache/minify/c9edc.js"></script> </body></html>