

<!DOCTYPE html>
<html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="fb:pages" content="6136864229" />
    <title>CRAFT BIER FEST WIEN &amp; DIE GREEK BEER AWARDS: BIER, BARS &amp; BRAUER #30</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://mixology.eu/xmlrpc.php">

    <link rel="icon"             sizes="32x32"  type="image/png"        href="http://mixology.eu/wp-content/themes/mixology/img/favicon-32x32.png" />
    <link rel="shortcut icon"                   type="image/png"        href="http://mixology.eu/wp-content/themes/mixology/img/favicon-32x32.png" />
    <link rel="shortcut icon"                   type="image/x-icon"     href="http://mixology.eu/wp-content/themes/mixology/img/favicon-32x32.png" />
    
    <link rel="apple-touch-icon" sizes="57x57"      href="http://mixology.eu/wp-content/themes/mixology/img/apple-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72"      href="http://mixology.eu/wp-content/themes/mixology/img/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114"    href="http://mixology.eu/wp-content/themes/mixology/img/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144"    href="http://mixology.eu/wp-content/themes/mixology/img/apple-icon-144x144.png" />


<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Mikkeller eröffnet in Berlin, die DLG-Medaille prangt nun auch auf Craft Beer und das Craft Bier Fest Wien wirft seine Schatten voraus."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://mixology.eu/news/craft-bier-fest-wien-bier-bars-brauer-30/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mixology &raquo; BIER, BARS &#038; BRAUER #30 Kommentar-Feed" href="http://mixology.eu/news/craft-bier-fest-wien-bier-bars-brauer-30/feed/" />
<link rel='stylesheet' id='modal_survey_style-css'  href='http://mixology.eu/wp-content/plugins/modal_survey-old/templates/assets/css/modal_survey.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='modal-survey-custom-style-css'  href='http://mixology.eu/wp-content/plugins/modal_survey-old/templates/assets/css/custom_ms.css?ver=4.7.3' type='text/css' media='all' />
<style id='modal-survey-custom-style-inline-css' type='text/css'>
.survey_element{
margin: 0;
padding: 0 !important;
}

.survey_question span{
padding: 0 !important;
line-height: 100% !important;
}

.survey_question {
font-weight: normal;}

.survey_answers input[type=text] {
    border: 1px solid #dadad9;
    padding: 5px;
width: 100%;
    display: block;
    clear: both;
    position: relative;
    left: -10px;
}
textarea.open_text_answer{
    width: 100%;
    position: relative;
    left: -10px;
    min-height: 80px;}

.survey_answers.selected:not(.survey_rating){
    -moz-box-shadow: none !important;
    -webkit-box-shadow: none !important;
    box-shadow: none !important;
}

.modal-survey-embed .send-participant-form.button {
cursor: pointer;}

.survey_open_answers.selected input{
border: 1px solid forestgreen !important;}

.survey_element.survey_answers.selected {
font-weight: bold;
color: forestgreen !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='http://mixology.eu/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://mixology.eu/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://mixology.eu/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://mixology.eu/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://mixology.eu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-click-0-css'  href='http://mixology.eu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown-click/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-click-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='laterpay-post-view-css'  href='http://mixology.eu/wp-content/plugins/laterpay/built_assets/css/laterpay-post-view.css?ver=0.9.23' type='text/css' media='all' />
<style id='laterpay-post-view-inline-css' type='text/css'>

                .lp_purchase-button, .lp_redeem-code__button, .lp_time-pass__front-side-link {
                    background-color: #01a99d !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms {
                    color: #01a99d !important;
                }
                .lp_bought_notification, .lp_purchase-link, .lp_redeem-code__hint {
                    color: #01a99d !important;
                }
            
                .lp_purchase-button:hover {
                    background-color: #01766e !important;
                }
                .lp_time-pass__front-side-link:hover {
                    background-color: #01766e !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms:hover {
                    color: #01766e !important;
                }
                .lp_bought_notification:hover, .lp_purchase-link:hover, .lp_redeem-code__hint:hover {
                    color: #01766e !important;
                }
            
</style>
<link rel='stylesheet' id='mixology-style-css'  href='http://mixology.eu/wp-content/themes/mixology/style.css?ver=20160613' type='text/css' media='all' />
<style id='mixology-style-inline-css' type='text/css'>


                        .mixo-pimp-c{
                            color: #bdbf97 !important;
                        }
                        .mixo-pimp-bg{
                            background-color: #bdbf97 !important;
                        }
                        .mixo-pimp-o{
                            outline-color: #bdbf97 !important;
                        }

                        .main-navigation [data-id="page-more"],
                        aside h2,
                        div.wpcf7 span.required,
                        a.more-link,
                        footer.site-footer h5{
                            color: #bdbf97;
                        }

                        h1.site-title,
                        section.share .show-share-button.on,
                        .all-issues a.button:hover,
                        .current-issue a.button:hover,
                        .secondary .divider,
                        .secondary .divider:before,
                        .secondary .divider:after,
                        .nav-links .nav-previous:before,
                        .nav-links .nav-next:after
                        {
                            background-color: #bdbf97;
                        }

                        @media only screen and (min-width: 769px) {
                            .main-navigation ul.top {
                                border-color: rgba(189,191,151, 0.5);
                            }
                        }

                        div.wpcf7 .wpcf7-response-output.wpcf7-mail-sent-ok {
                            background-color: rgba(189,191,151, 0.2);
                        }

                        .secondary .most-read li:not(:last-of-type), .secondary .most-commented li:not(:last-of-type){
                            border-bottom: 1px solid rgba(189,191,151, 0.2);
                        }
    
</style>
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/modal_survey-old/templates/assets/js/jquery.visible.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/modal_survey-old/templates/assets/js/Chart.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/modal_survey-old/templates/assets/js/modal_survey.js?ver=1.9.5'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown-click/script.js?ver=1'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=20160311'></script>
<link rel='https://api.w.org/' href='http://mixology.eu/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://mixology.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmixology.eu%2Fnews%2Fcraft-bier-fest-wien-bier-bars-brauer-30%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mixology.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmixology.eu%2Fnews%2Fcraft-bier-fest-wien-bier-bars-brauer-30%2F&#038;format=xml" />

<!-- Bad Behavior 2.2.19 run time: 117.754 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1489699453 54.224.77.253';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
		<meta name="generator" content="WPML ver:3.6.3 stt:1,3;" />
<link rel="alternate" hreflang="de-DE" href="http://mixology.eu/news/craft-bier-fest-wien-bier-bars-brauer-30/" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://mixology.eu/feed/" />
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('mixology.eu') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24370317-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Mixology"/>
  <meta property="og:title" content="CRAFT BIER FEST WIEN &amp; DIE GREEK BEER AWARDS: BIER, BARS &amp; BRAUER #30"/>
  <meta property="og:url" content="http://mixology.eu/news/craft-bier-fest-wien-bier-bars-brauer-30/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Mikkeller eröffnet in Berlin, die DLG-Medaille prangt nun auch auf Craft Beer und das Craft Bier Fest Wien wirft seine Schatten voraus."/>
  <meta property="og:image" content="http://mixology.eu/wp-content/uploads/2017/03/170301_BBB_de.jpg"/>
  <meta property="article:published_time" content="2017-03-16T16:00:56+00:00"/>
  <meta property="article:modified_time" content="2017-03-16T14:16:15+00:00" />
  <meta property="og:updated_time" content="2017-03-16T14:16:15+00:00" />
  <meta property="article:section" content="News"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="CRAFT BIER FEST WIEN &amp; DIE GREEK BEER AWARDS: BIER, BARS &amp; BRAUER #30"/>
  <meta itemprop="description" content="Mikkeller eröffnet in Berlin, die DLG-Medaille prangt nun auch auf Craft Beer und das Craft Bier Fest Wien wirft seine Schatten voraus."/>
  <meta itemprop="image" content="http://mixology.eu/wp-content/uploads/2017/03/170301_BBB_de.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="CRAFT BIER FEST WIEN &amp; DIE GREEK BEER AWARDS: BIER, BARS &amp; BRAUER #30"/>
  <meta name="twitter:url" content="http://mixology.eu/news/craft-bier-fest-wien-bier-bars-brauer-30/"/>
  <meta name="twitter:description" content="Mikkeller eröffnet in Berlin, die DLG-Medaille prangt nun auch auf Craft Beer und das Craft Bier Fest Wien wirft seine Schatten voraus."/>
  <meta name="twitter:image" content="http://mixology.eu/wp-content/uploads/2017/03/170301_BBB_de.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.7 -->

</head>

<body class="post-template-default single single-post postid-77684 single-format-standard group-blog">

    

<!-- SZM TAG -->
<!-- SZM VERSION='2.0' -->
<script type='text/javascript'>
    var iam_data = {
        'st':'mixology', // site/domain
        'cp':'de_Lifestyle_und_Entertainment', // code
        'sv':'ke', // Es wird keine Befragungseinladung ausgeliefert.
        'co':'kommentar' // comment
    }
    iom.c(iam_data);
</script>
<!--/SZM -->


<div id="page" class="hfeed site">
<!-- desktop wallpaper ads -->
    <div class="ad wallpaper top">
        
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=38");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a8981b4c&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=38&amp;cb=%n&amp;n=a8981b4c&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
        </div>
    <div class="ad wallpaper right">
        
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=40");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a6ba8482&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=40&amp;cb=%n&amp;n=a6ba8482&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
        </div>
    <div class="ad wallpaper left">
        
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=39");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=ab00272b&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=39&amp;cb=%n&amp;n=ab00272b&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
        </div>

    <!-- Mobile / tablet ads -->
    
        <div class="ad tablet overlay fullscreen closeable">
          <div class="portrait">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=22");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=ade5b08f&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=22&amp;cb=%n&amp;n=ade5b08f&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
              </div>
          <div class="landscape">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=15");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=ab7ed932&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=15&amp;cb=%n&amp;n=ab7ed932&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
    
          </div>
        </div>

        <div class="ad phone overlay fullscreen closeable">
          
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=20");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a6f574b3&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=20&amp;cb=%n&amp;n=a6f574b3&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>
    


    <div class="ad tablet overlay bottom closeable">
      <div class="portrait">
        
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=17");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=aa619e75&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=17&amp;cb=%n&amp;n=aa619e75&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
          </div>
      <div class="landscape">
        
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=18");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a113cebe&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=18&amp;cb=%n&amp;n=a113cebe&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
          </div>
    </div>


    <div class="ad phone overlay top closeable">
      
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=19");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=ac3bd645&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=19&amp;cb=%n&amp;n=ac3bd645&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
        </div>

    <div class="ad phone overlay bottom closeable">
      
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=21");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a575bcc2&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=21&amp;cb=%n&amp;n=a575bcc2&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
        </div>




        <header role="banner">
        <div class="menu-bar">
            <!-- Login / Register -->
            <ul class="login-register">
                <!--
                    <a href="http://mixology.eu/wp-login.php">Anmelden</a> |
                    <a href="http://mixology.eu/wp-login.php?action=register">Registrieren</a>
 -->
                            </ul>
            <h1 class="site-title de"><a href="http://mixology.eu/" rel="home">Mixology</a></h1>
<div class="language-switcher">
                <!-- Language links -->
                                                <a href="http://mixology.eu/?lang=en">en</a>

                 |                                 <a href="http://mixology.eu">de</a>

                                <!-- end Language links -->
            </div>
            <button id="show-search" class="show-search">search</button>
            <div id="search" class="search">
                
<form role="search" method="get" class="search-form" action="http://mixology.eu/">
	<input type="search" class="search-field" placeholder="Search" value="" name="s">
	<input type="submit" class="search-submit" value="Search">
  <input type="hidden" name="lang" value="de"/>
<input type='hidden' name='lang' value='de' /></form>
            </div>

        </div>
        <div class="main-banner">
            <h1 class="site-title de"><a href="http://mixology.eu/" rel="home">Mixology</a></h1>
            <a class="subscribe" href="http://mixology.eu/abonnement/">Abonnieren</a>
        </div>

        <nav id="site-navigation" class="main-navigation" role="navigation">
            
            <ul class="top" id="nav-top">



                                    <li>
                        <a class="has-sub " href="http://mixology.eu/category/news/ " data-id="cat-1392">News</a>
                    </li>
                                    <li>
                        <a class="has-sub " href="http://mixology.eu/category/drinks/ " data-id="cat-1375">Drinks</a>
                    </li>
                                    <li>
                        <a class="has-sub " href="http://mixology.eu/category/bars/ " data-id="cat-1383">Bars</a>
                    </li>
                

                
                                    <li class="in-full-menu"><a class="has-sub" href="#" data-id="page-magazine">Magazin</a></li>
                                <li class="in-full-menu"><a class="has-sub" href="#" data-id="page-shop">Shop</a></li>
                <li class="in-full-menu"><a class="has-sub" href="#" data-id="page-more">More</a></li>
                <li class="in-mobile-menu open"><a id="open-mobile-menu" class="open-mobile-menu"></a></li>
            </ul>


            <div id="nav-sub" class="sub">
                                                                                                        <ul class="category-tags" data-id="cat-1392">
                            
                                                                                                                                                                    <li><a href="http://mixology.eu/category/news/limited-edition">Limited Edition</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/whisky-whiskey">Whisky &amp; Whiskey</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/karussell-der-nacht">Karussell der Nacht</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/bier-bars-brauer">Bier Bars &amp; Brauer</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/fuenf">FÜNF!</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/made_in_gsa">Made in GSA</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/inventur">Inventur</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/bar_convent_berlin">Bar Convent Berlin</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/bargefluster">Bargeflüster</a></li>
                                                                            
                                                            </ul>
                                                                    <ul class="category-tags" data-id="cat-1375">
                            
                                                                                                                                                                    <li><a href="http://mixology.eu/category/drinks/bars-business">Bars &amp; Business</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/trends-konzepte">Trends &amp; Konzepte</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/fakten">Fakten</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/spirituosen-verkostet">Spirituosen verkostet</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/klassische-cocktails">Klassische Cocktails</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/neue-rezepturen">Neue Rezepturen</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/cocktailwettbewerbe">Cocktailwettbewerbe</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/bargefluster">Bargeflüster</a></li>
                                                                            
                                                            </ul>
                                                                    <ul class="category-tags" data-id="cat-1383">
                            
                                                                                                                                                                    <li><a href="http://mixology.eu/category/bars/hotelbars">Hotelbars</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/neue-bars-2015">Neue Bars 2015</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/neue-bars-2016">Neue Bars 2016</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/bierbars">Bierbars</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/mixology_bar_awards">Mixology Bar Awards</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/bars_in_berlin">Bars in Berlin</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/cocktailwettbewerbe">Cocktailwettbewerbe</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/bars-international">Bars international</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/bars-in-gsa">Bars in GSA</a></li>
                                                                            
                                                            </ul>
                                    

                <!-- Magazin page links -->
                                <ul class="sub-pages" data-id="page-magazine">
                                            <li><a class="abonnement" href="http://mixology.eu/abonnement/"><span>Abonnement</span></a></li>
                                            <li><a class="aktuelle-ausgabe" href="http://mixology.eu/aktuelle-ausgabe/"><span>Aktuelle Ausgabe</span></a></li>
                                            <li><a class="alle-ausgaben" href="http://mixology.eu/alle-ausgaben/"><span>Alle Ausgaben</span></a></li>
                                    </ul>
                
                <!-- More page links -->
                <ul class="sub-pages" data-id="page-more">
                                            <li><a class="bar-guide" href="http://mixology.eu/bar-guide/"><span>Mixology Bar Guide</span></a></li>
                                            <li><a class="bar-tv" href="http://mixology.eu/bar-tv/"><span>Mixology Bar TV</span></a></li>
                                            <li><a class="taste-forum" href="http://mixology.eu/taste-forum/"><span>Mixology Taste Forum</span></a></li>
                                            <li><a class="gsa" href="http://mixology.eu/gsa/"><span>Made in GSA</span></a></li>
                                            <li><a class="archiv" href="http://mixology.eu/archiv/"><span>Archiv</span></a></li>
                                            <li><a class="about" href="http://mixology.eu/about/"><span>About</span></a></li>
                                            <li><a class="bar-awards" href="http://mixology.eu/bar-awards/"><span>Mixology Bar Awards</span></a></li>
                                    </ul>

                <!-- Shop page links -->
                <ul class="sub-pages" data-id="page-shop">
                                            <li><a class="alle-ausgaben" href="http://mixology.eu/alle-ausgaben/"><span>Alle Ausgaben</span></a></li>
                                            <li><a class="t-shirts" href="http://mixology.eu/t-shirts/"><span>T-Shirts</span></a></li>
                                            <li><a class="shop" href="http://mixology.eu/shop/"><span>Bücher und Poster</span></a></li>
                                    </ul>

                <a class="close" href="#"></a>

            </div>












        </nav>
    </header>

    <div id="content" class="content site-content">
    <div id="secondary" class="secondary widget-area" role="complementary">
                

        
        
        <aside class="social-links">
                            <a class="facebook mixo-pimp-bg" href="https://www.facebook.com/Mixology?fref=ts" target="_blank">Facebook</a>
            
                            <a class="twitter mixo-pimp-bg" href="https://twitter.com/Mixology_DE" target="_blank">Twitter</a>
            
                            <a class="instagram mixo-pimp-bg" href="https://instagram.com/mixology" target="_blank">Instagram</a>
            
                        <a class="whatsapp mixo-pimp-bg" href="http://mixology.eu/mixology-shots/">WhatsApp</a>

        </aside>


                   <aside class="newsletter-signup">
               <form action="http://mixology.eu/newsletter/" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                   <input type="email" value="" name="EMAIL" id="nl-email" placeholder="Ihre E-Mail ">
                   <input type="submit" value=">" name="subscribe" id="mc-embedded-subscribe" class="button">
                   <label for="mce-EMAIL" id="nl-label">Newsletter Bestellen</label>
               </form>
           </aside>
       
        
        
                    <aside class="latest-issue">
                <a href="http://mixology.eu/aktuelle-ausgabe/">
                    <img src="http://mixology.eu/wp-content/uploads/2014/02/cover217-239x300.png" />
                </a>
            </aside>
        


        <!-- <div class="divider"></div> -->


        <div class="ad">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=8");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=ab323e0d&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=8&amp;cb=%n&amp;n=ab323e0d&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
                
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=9");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=aee9ce27&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=9&amp;cb=%n&amp;n=aee9ce27&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
                
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=32");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a0bf05c3&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=32&amp;cb=%n&amp;n=a0bf05c3&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
                
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=31");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a37a3e9c&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=31&amp;cb=%n&amp;n=a37a3e9c&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
    			
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=69");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a2ddbfaa&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=69&amp;cb=%n&amp;n=a2ddbfaa&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
    			
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=70");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=ae432f3f&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=70&amp;cb=%n&amp;n=ae432f3f&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
    			
        </div>
        <!-- <div class="divider"></div> -->


        <!-- Most read posts -->
        <aside class="most-read">
            <h2>Meistgelesen</h2>
            <ul>
                
                
<li>
			<!-- <a class="thumbnail" href="http://mixology.eu/news/schumanns-bargespraeche-film/"></a> -->
		<h4><a href="http://mixology.eu/news/schumanns-bargespraeche-film/">Schumanns Bargespräche: Der Zeitlose, der Unsichtbare</a></h4>

	
					<!-- <p></p> -->
									<!-- <p></p> -->
		
			</li>
                
                
<li>
			<!-- <a class="thumbnail" href="http://mixology.eu/bars/kawenzmann-bar-bamberg/"></a> -->
		<h4><a href="http://mixology.eu/bars/kawenzmann-bar-bamberg/">Großer Tiki-Wellengang: Der Kawenzmann in Bamberg</a></h4>

	
					<!-- <p></p> -->
									<!-- <p></p> -->
		
			</li>
                
                
<li>
			<!-- <a class="thumbnail" href="http://mixology.eu/bars/loretta-bar-in-muenchen/"></a> -->
		<h4><a href="http://mixology.eu/bars/loretta-bar-in-muenchen/">Ziemlich bittere Freunde: Die Loretta Bar in München</a></h4>

	
					<!-- <p></p> -->
									<!-- <p></p> -->
		
			</li>
                            </ul>
        </aside>

        <div class="divider"></div>

        <div class="ad">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=10");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a19a499a&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=10&amp;cb=%n&amp;n=a19a499a&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>
<!-- 		<div class="divider"></div> -->

        <!-- Most commented posts -->
        <aside class="most-commented">
            <h2>Meistkommentiert</h2>
            <ul>
                
                
<li>
			<!-- <a class="thumbnail" href="http://mixology.eu/drinks/wie-dreckig-ist-rum/"></a> -->
		<h4><a href="http://mixology.eu/drinks/wie-dreckig-ist-rum/">Rum: Wie dreckig bist Du eigentlich?</a></h4>

	
					<!-- <p></p> -->
									<!-- <p></p> -->
		
			</li>
                
                
<li>
			<!-- <a class="thumbnail" href="http://mixology.eu/berichte_und_rezepte/orange-poppy-flip-cocktail/"></a> -->
		<h4><a href="http://mixology.eu/berichte_und_rezepte/orange-poppy-flip-cocktail/">Das Gelbe vom Ei: Der Orange Poppy Flip</a></h4>

	
					<!-- <p></p> -->
									<!-- <p></p> -->
		
			</li>
                
                
<li>
			<!-- <a class="thumbnail" href="http://mixology.eu/drinks/mixology-verkostungsrunde-februar-2017-moose-tonic/"></a> -->
		<h4><a href="http://mixology.eu/drinks/mixology-verkostungsrunde-februar-2017-moose-tonic/">Die MIXOLOGY-Verkostungsrunde Februar 2017</a></h4>

	
					<!-- <p></p> -->
									<!-- <p></p> -->
		
			</li>
                            </ul>
        </aside>

        <div class="divider"></div>

        <!-- Most recent comments -->
        <aside class="most-commented">
            <h2>Most Recent Comments</h2>
            <ul>
                <li><h4><a href="http://mixology.eu/geschichte-magazin/negron-cocktail/">Der Negron. Geheimnisvoller Zauber.</a></h4></li><li><h4><a href="http://mixology.eu/drinks/sieben-fakten-ueber-korn/">Sieben Fakten über den Korn</a></h4></li><li><h4><a href="http://mixology.eu/drinks/sieben-fakten-ueber-korn/">Sieben Fakten über den Korn</a></h4></li>            </ul>
        </aside>

<!-- 		<div class="divider"></div> -->

        <div class="ad">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=11");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a82b8204&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=11&amp;cb=%n&amp;n=a82b8204&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>
<!--
        <div class="divider"></div> -->

        <div class="ad">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=12");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a6860b32&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=12&amp;cb=%n&amp;n=a6860b32&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
                
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=13");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a22ce743&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=13&amp;cb=%n&amp;n=a22ce743&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>

<!-- 		<div class="divider"></div> -->

        <div class="ad">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=14");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a9c86f41&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=14&amp;cb=%n&amp;n=a9c86f41&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>

        <!-- TODO tablet version do CSS -->
         <div class="ad">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=16");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=aa46edbc&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=16&amp;cb=%n&amp;n=aa46edbc&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>







    </div><!-- #secondary -->
    <main id="main" class="primary" role="main">

    <div class="ad">
        
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=23");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=aebe119e&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=23&amp;cb=%n&amp;n=aebe119e&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
        </div>

            
        
<article id="post-77684" class="post-77684 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-bbb tag-bier tag-bierbars tag-craft-beer tag-craft-bier-fest-wien">
    <header class="entry-header">
        <div class="post-image">
                            <img width="800" height="567" src="http://mixology.eu/wp-content/uploads/2017/03/170301_BBB_de.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="craft bier fest wien" srcset="http://mixology.eu/wp-content/uploads/2017/03/170301_BBB_de.jpg 800w, http://mixology.eu/wp-content/uploads/2017/03/170301_BBB_de-300x213.jpg 300w, http://mixology.eu/wp-content/uploads/2017/03/170301_BBB_de-768x544.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />                    </div>
        <h1 class="entry-title">BIER, BARS &#038; BRAUER #30</h1>


        <p class="meta dividers">
                        <a href="http://mixology.eu/category/news/">
                News            </a>

            <span>16.3.2017</span>

            <a href="/author/dirk" title="Beiträge von Dirk Hoplitschek" rel="author">Dirk Hoplitschek</a>
                    </p>
    </header><!-- .entry-header -->

        <section class="share" data-path="http://mixology.eu/wp-content/themes/mixology">

        
        <div>
            <a class="simple-share-button" data-type="whatsapp" href="whatsapp://send?text=http%3A%2F%2Fmixology.eu%2Fnews%2Fcraft-bier-fest-wien-bier-bars-brauer-30%2F">Share via WhatsApp</a>
        </div>

        <div>
            <a class="simple-share-button" data-type="sms" href="sms:?body=http%3A%2F%2Fmixology.eu%2Fnews%2Fcraft-bier-fest-wien-bier-bars-brauer-30%2F">Share via SMS</a>
        </div>

        <div>
            <a class="show-share-button" data-type="facebook" data-url="http%3A%2F%2Fmixology.eu%2Fnews%2Fcraft-bier-fest-wien-bier-bars-brauer-30%2F" href="#"></a>
            <div id="share-button-facebook" class="load-share-button"></div>
        </div>

        <div>
            <a class="show-share-button" data-type="twitter" data-url="http%3A%2F%2Fmixology.eu%2Fnews%2Fcraft-bier-fest-wien-bier-bars-brauer-30%2F" href="#"></a>
            <div id="share-button-twitter" class="load-share-button"></div>
        </div>

        <div>
            <a class="show-share-button" data-type="googleplus" data-url="http%3A%2F%2Fmixology.eu%2Fnews%2Fcraft-bier-fest-wien-bier-bars-brauer-30%2F" href="#"></a>
            <div id="share-button-googleplus" class="load-share-button"></div>
        </div>


    </section>

    <div class="entry">
    
        <p><strong>Mikkeller eröffnet in Berlin, die DLG-Medaille prangt nun auch auf Craft Beer, und nachdem die BeerBartender Awards in Athen vorbei sind, wirft das Craft Bier Fest Wien seine Schatten voraus.<span id="more-77684"></span> Hinzu kommt ein kurzer Einblick in das Thema europäische und internationale Biersteuer, während die Preisdebatte ums Oktoberfestbier das größte Volksfest Deutschlands in Atem hält. Genug Lesestoff also für diese Ausgabe von Bier, Bars &amp; Brauer!</strong></p>
<p>Es ist für Veranstalter nicht immer einfach, möglichen Teilnehmern den Nutzen einer Plattform begreiflich zu machen, da er sich für gewöhnlich nicht unmittelbar in Zahlen ausdrücken lässt. Doch für das Gemeinschaftsgefühl und die Kontaktpflege sind die richtigen Plattformen Gold wert, seien es Messen, Feste, Konferenzen oder Preisverleihungen. Das ist der Grund für die zunehmende Bedeutung von Veranstaltungen wie der Conférences Planète Bière in Paris, der wandernden Craft Brewers Conference in den USA, das Craft Bier Fest Wien oder eben <a href="http://www.brewberlin.com/">Brew Berlin, </a>die neben etablierten Messen die Bedürfnisse kreativer Brauer in den Vordergrund stellen.</p>
<h4><strong>Mikkeller Bar eröffnet in Berlin-Mitte</strong></h4>
<p>In <a href="http://mixology.eu/news/bier-bars-brauer-vierundzwanzig-2016/">Bier, Bars und Brauer #24</a> war es noch ein Gerücht, nur drei Monate später eine Tatsache mit unmittelbar bevorstehender Eröffnung: In zwei Tagen, am 18.03.2017, feiert die<a href="http://mikkeller.dk/"> Mikkeller Bar </a>Berlin ihre große Eröffnung. Die Pforten in der Torstraße 102 öffnen sich bereits um 14 Uhr, und eine Sonderausgabe des Mikkeller Running Club wird die neue Bar an diesem Tag zu seinem Ziel machen, Belohnungspint am Ziel inklusive. Ein solches erwartet auch Frühaufsteher, denn die ersten 300 Biere gehen aufs Haus.</p>
<p>Mit dabei sind ein paar absolute Raritäten, etwa das Recipe 1000, ein in Sauternesfässern ausgebautes, dunkles, belgisches Starkbier, oder Vertreter der Spontan-Serie, allesamt mit wilden Hefen vergoren. Für das leibliche Wohl sorgen der beliebte Gastropub Salt n Bone aus dem Prenzlauer Berg sowie der Salami Social Club, das zur Zeit wohl heißeste Eisen im Pizzaofen des Bezirks Friedrichshain. Die Mikkeller Bar wird unter der Obhut des Australiers Daniel Joanes stehen. Ob Markengründer Mikkel Borg Bjergsø sich allerdings zur Eröffnung in der Hauptstadt wird blicken lassen, ist nicht bekannt.</p>
<h4><strong>DLG zeichnet erstmals Craft Beer aus</strong></h4>
<p>So wirklich herum kommt man um die leidige Diskussion um den Craft-Begriff ja nicht, gerade wenn etablierte Qualitätsprüfungen wie die der<a href="http://www.dlg.org/home-de.html"> Deutschen Landwirtschafts-Gesellschaft (DLG) </a>dafür mit einem Mal eine eigene Subkategorie erschaffen. Inwiefern das (wirklich gute) <a href="https://www.alpirsbacher.de/en/our-beer/alpirsbacher-klosterbraeu.html">Alpirsbacher Klosterbräu Pils</a> nun im Bereich Craft Beer bewertet werden muss, anstatt dass es seine DLG-Auszeichnung weiterhin einfach als “Bier” erhält, bleibt zu begründen. Gäbe es besondere Kriterien, hätte dies Sinn, doch eingereicht werden durften ausschließlich Produkte, die sich “gebraut nach dem deutschen Reinheitsgebot” auf das Etikett schreiben dürfen.<br />
Sei’s drum, 59 Biere bestanden den Test und dürfen fortan das DLG-Logo in Gold, Silber oder Bronze tragen. Überwiegend handelt es sich dabei um Sondereditionen mittelständischer Traditionsbrauereien wie Riegele, Maxlrain oder Barre Bräu. Wer sich also von dem Test, welcher durch die VLB Berlin und das Weihenstephan-Institut der TU München durchgeführt wurde, eine Qualitätsaussage zu seiner liebsten, jungen Craft-Schmiede erwartete, schaut in die Röhre. Zumindest bleibt zu hoffen, dass diese ihre Biere einfach nicht eingereicht haben, denn ein kollektives Durchfallen wäre dann schon bedenklich…</p>
<h4><strong>Komm lieber Mai und mache: Craft Bier Fest Wien 2017, Frühlingsausgabe</strong></h4>
<p>Was die Braukunst Live! für Deutschland ist, ist das Craft Bier Fest Wien für Österreich: die erste und mit ca. 8.000 Gästen größte Veranstaltung mit Fokus auf der kreativen Bierszene der Alpenrepublik und darüber hinaus.<br />
Die Premiere feierte das Craft Bier Fest Wien im Frühjahr 2014 und traut sich, anders als die meisten anderen Bierfeste, auch mal zwei Ausgaben pro Jahr zu: eine im Mai und eine im November. <a href="https://www.craftbierfest.at/">Am 5. und 6. Mai 2017 ist es in der Marx Halle (Karl-Farkas-Gasse 19, 1030 Wien) wieder soweit: </a>Über 80 Aussteller aus Österreich, Ungarn, Deutschland, der Schweiz, Italien, den USA, Spanien, Norwegen, Island, der Slowakei, Irland, den Niederlanden, Polen, Litauen, Kanada und England werden auf dem Craft Bier Fest Wien vertreten sein. Neu ist die Vorstellung eines Gastlandes, welches bei der Konzeptpremiere Tschechien sein wird, vertreten durch Lucky Bastard, Pivovar Raven und das neuerdings in Besitz der Asahi Group befindliche Pilsner Urquell. Das Gastland wird sowohl im Bühnenprogramm als auch in Verkostungen mit besonderer Aufmerksamkeit bedacht.</p>
<h4><strong>Wie die Steuer den Biermarkt steuert</strong></h4>
<p>Deutsche Biertrinker sind preisverwöhnt. Punkt. Das liegt unter anderem an der Biersteuer, denn diese beträgt im produktionsstärksten Land Europas (95 Mio. Hektoliter und damit runde 50 Mio. vor Großbritannien auf Platz 2) gerade einmal € 0,79 pro Hektoliter und Grad Plato (die Maßeinheit für die Stammwürze, ein typisches Lager Pilsener Brauart hat zwischen 11 und 12 °Plato). Das gepeinigte Griechenland, von König Ottos Gnaden mit einer Gesetzgebung gesegnet, die ebenfalls vom bayrischen Reinheitsgebot beeinflusst wird, berechnet Biersteuer auf dieselbe Weise, verlangt allerdings glatte 5 Euro pro hl/°P. Noch nicht anschaulich genug? Wer verkaufen will, bezahlt dort pro 100 Liter Pilsener 60 Euro. Zum Vergleich: Je nach Biersorte könnte man damit das benötigte Malz bereits bezahlen.</p>
<p>Diese unterschiedliche Steuerpolitik führt z.B. dazu, dass Länder wie Polen oder Frankreich trotz niedrigerem Pro-Kopf-Einkommen oder deutlich niedrigerem Bierkonsum insgesamt mehr Biersteuer berappen. Einsamer Spitzenreiter in Europa ist Großbritannien, das, obwohl sein Pro-Kopf-Verbrauch nur zwei Drittel des deutschen beträgt, pro Jahr das ungefähr Siebenfache an Steuern berappt.</p>
<p>Ein sehr eigenwilliges Besteuerungssystem hat Japan. Hier wird Bier unterteilt in “vollwertiges” Bier mit einem Getreidemalzgehalt von über 67 Prozent (für Reinheitsgebotsländer unvorstellbar), Bier zweiter Klasse (Happoshu) mit unter 67 Prozent und schließlich Bier dritter Klasse, welches überhaupt kein Getreidemalz enthalten muss und stattdessen aus Mais oder Erbsenprotein hergestellt wird. Die Steuerlast sinkt entsprechend dem Malzanteil, was hochwertige Bierherstellung gewissermaßen bestraft. <a href="https://www.bloomberg.com/news/articles/2017-03-02/new-taxes-could-trigger-a-japanese-craft-beer-renaissance">Damit haben gerade Craft-Brauer zu kämpfen. Eine neue Gesetzgebung soll nun Abhilfe schaffen.</a></p>
<h4><strong>Jenseits des Mythos: Septem, Volkan &amp; Voreia sahnen bei den 1. Greek Beer Awards ab</strong></h4>
<p>Sehr groß sind sie im ersten Jahr noch nicht, die <a href="http://www.beerbartenderawards.gr/gba-winners/">Greek Beer Awards, weshalb sie momentan auch noch bequem unter das Dach der 4. BeerBartender Awards passen.</a> Während erstere von einer Fachjury entschieden werden, gibt es für letztere ein Online-Volksvotum. Jury- und Volksliebling waren in diesem Jahr vor allem die <a href="http://septem.gr">Brauereien Septem,</a> ein Stück nördlich von Athen angesiedelt, und <a href="http://www.sirisbrewery.gr/en">Siris</a>, fast schon an der bulgarischen Grenze gelegen, mit der Marke Voreia. Beide heimsten gleich mehrere Awards in Gold und Silber ein und machten die Preise zwischen sich und der <a href="https://www.santorinibrewingcompany.gr/company_en.html">Santorini Brewing Company (Volkan)</a> aus. Der Preis für die beste Neugründung ging an die einzigen Athener Crafties: <a href="https://www.facebook.com/noctuabeer/">Noctua Brewing. </a>Die vier Jungs überzeugten mit schlüssigem Design, einer der Crew Republic nicht unähnlichen Herangehensweise an einen unbespielten Markt, in dem Bier vor allem als Sommerdrink gilt, und natürlich mit gutem Bier. Die Biere von Septem sind auf dem deutschen Markt über die <a href="https://bierothek.de/">Bierothek erhältlich.</a></p>
<p><strong>OKTOBERFEST SOLL AUF JAHRE EINE PREISOBERGRENZE FÜR BIER ERHALTEN</strong></p>
<p><a href="http://mixology.eu/news/bier-bars-brauer-neunzehn-2016-insel-brauerei/">In Ausgabe #19  berichteten wir bereits</a> über die Preisleiden der Oktoberfestgäste, nun ist daraus ein Politikum geworden. Denn eine Preisobergrenze für die Massenveranstaltung zu fordern, das kommt beim Volk selbstverständlich gut an. Dachte sich wohl auch Josef Schmid, seines Zeichens zweiter Bürgermeister der Stadt München. Zudem würde er gern anstelle einer festen Standgebühr prozentual am Gewinn der Festzelte beteiligt werden &#8211; was gute fünf Mio. Euro mehr in die Stadtkasse spülen würde. Die Zeltbetreiber laufen folgerichtig Sturm, denn so erhöhen sich die Basiskosten, ohne dass man diese über den Bierpreis ausgleichen kann. Die Betreiber fordern daher nun auch eine Bierpreisobergrenze beim Einkauf bei den Brauereien sowie eine Beschränkung der Dauer auf maximal ein Jahr. Der Durchschnittspreis für die Maß (1 Liter) lag 2016 bei 10,54 Euro, die geforderte Grenze von Schmid bei 10,70 Euro.</p>
 <section class="custom-content link"></section>        


        <!-- Photo credit -->
          <p><strong>Photo credit:</strong> Foto via Tim Klöcker.</p>
        </div><!-- .entry-content -->


    <footer class="entry-meta">
        
                            <p class="meta tags">
                                Schlagworte:
              <a href="http://mixology.eu/tag/bbb/">BBB</a>, <a href="http://mixology.eu/tag/bier/">Bier</a>, <a href="http://mixology.eu/tag/bierbars/">Bierbars</a>, <a href="http://mixology.eu/tag/craft-beer/">Craft Beer</a>, <a href="http://mixology.eu/tag/craft-bier-fest-wien/">Craft Bier Fest Wien</a>             </p>
            </footer>
</article><!-- #post-## -->



            <nav class="navigation post-navigation" role="navigation">
        <!-- <h1 class="screen-reader-text"></h1> -->
        <div class="nav-links">
            <div class="nav-previous"><a href="http://mixology.eu/drinks/chambers-club-cocktail-rezeptur/" rel="prev">TEA TIME IM GREEN DOOR: DER CHAMBERS CLUB</a></div>        </div><!-- .nav-links -->
    </nav><!-- .navigation -->
    
        
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/craft-bier-fest-wien-bier-bars-brauer-30/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://mixology.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				
			<p class="comment-form-comment">
				<textarea  id="cf937aac52"  name="6139d72a18"   cols="45" rows="4" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "9e6394e85e8f84994354bf2961c3f09c" );document.getElementById("cf937aac52").setAttribute( "id", "comment" );</script><input type="hidden" name="ab_init_time" value="1489699454" />
			</p>
		<input name="wpml_language_code" type="hidden" value="de" />
			    	<p class="comment-form-author">
			    		<input id="author" name="author" type="text" value="" size="30" />
			    		<label for="author">Name</label>
			    	</p>
			    

			    	<p class="comment-form-email">
			    		<input id="email" name="email" type="text" value="" size="30" />
			    		<label for="email">Email</label>
			    	</p>
			    
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_92");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_92" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_92"><span class="cptch_span">sechs</span>
					<span class="cptch_span">&nbsp;&#43;&nbsp;</span>
					<span class="cptch_span">8</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_92" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="jFVz" /><input type="hidden" name="cptch_time" value="1489699454" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='77684' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="05ae59b3c1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="232"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

        
    
    
    
        
            <section class="similar-articles">
            <h2><span>Ähnliche Artikel</span></h2>
            <ul>
                                            <li>
                                        <a class="post-image" href="http://mixology.eu/news/bier-bars-brauer-29-2017-heineken/" style="background-image:url('http://mixology.eu/wp-content/uploads/2017/03/170301_BBB_de-150x150.jpg');"></a>

                    <h3 class="entry-title"><a href="http://mixology.eu/news/bier-bars-brauer-29-2017-heineken/">BIER, BARS &#038; BRAUER #29</a></h3>
                </li>
                                            <li>
                                        <a class="post-image" href="http://mixology.eu/news/bier-bars-brauer-28-2017-orca-brau/" style="background-image:url('http://mixology.eu/wp-content/uploads/2017/02/170201_BBB_de-150x150.jpg');"></a>

                    <h3 class="entry-title"><a href="http://mixology.eu/news/bier-bars-brauer-28-2017-orca-brau/">BIER, BARS &#038; BRAUER #28</a></h3>
                </li>
                                            <li>
                                        <a class="post-image" href="http://mixology.eu/news/bier-bars-brauer-27-2017/" style="background-image:url('http://mixology.eu/wp-content/uploads/2017/02/170201_BBB_de-150x150.jpg');"></a>

                    <h3 class="entry-title"><a href="http://mixology.eu/news/bier-bars-brauer-27-2017/">BIER, BARS &#038; BRAUER #27</a></h3>
                </li>
                        </ul>
            </section>
                
    


    </main><!-- #main -->


    </div><!-- #content -->

    <footer class="site-footer" role="contentinfo">
    <!-- Mixology S.O. Section -->
    <ul>
      <h5>Mixology</h5>
              <li><a href="http://mixology.eu/abonnement/">Abonnement</a></li>
              <li><a href="http://mixology.eu/bar-awards/">Mixology Bar Awards</a></li>
              <li><a href="http://mixology.eu/bar-guide/">Mixology Bar Guide</a></li>
              <li><a href="http://mixology.eu/transparenz/">Transparenzregeln</a></li>
      
      <!-- shop link -->
          </ul>
    <!-- / Mixology S.O. Section -->


    <!-- Mixology.eu Section -->
    <ul>
      <h5>Mixology.eu</h5>
              <li><a href="http://mixology.eu/about/autoren/">Autoren</a></li>
              <li><a href="http://mixology.eu/about/">About</a></li>
              <li><a href="http://mixology.eu/kontakt/">Kontakt</a></li>
              <li><a href="http://mixology.eu/impressum/">Impressum</a></li>
          </ul>
    <!-- / Mixology.eu Section -->


    <!-- Content Section -->
    <ul>
      <h5>Content</h5>
      
        <li>
          <a class="has-sub" href="http://mixology.eu/category/news/ " data-id="cat-1392">News</a>
        </li>
      
        <li>
          <a class="has-sub" href="http://mixology.eu/category/drinks/ " data-id="cat-1375">Drinks</a>
        </li>
      
        <li>
          <a class="has-sub" href="http://mixology.eu/category/bars/ " data-id="cat-1383">Bars</a>
        </li>
      
              <li><a href="http://mixology.eu/archiv/">Archiv</a></li>
          </ul>

    <!-- / Content Section -->

    <!-- Service Section -->
    <ul>
      <h5>Service</h5>
              <li><a href="http://mixology.eu/forum/">Forum</a></li>
              <li><a href="http://mixology.eu/jobs/">Jobs</a></li>
              <li><a href="http://mixology.eu/blogroll/">Blogroll</a></li>
              <li><a href="http://mixology.eu/media/">Media</a></li>
          </ul>

    <!-- / Service Section -->




        <div class="site-info">

        </div>
    </footer>
</div><!-- #page -->


<div id="mobile-menu" class="mobile-menu">
<a id="close-mobile-menu" class="close-mobile-menu">Fertig</a>
<ul>

    

<div class="menu-mobile-secondary-menu-container"><ul id="menu-mobile-secondary-menu" class="menu"><li id="menu-item-48233" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48233"><a href="#">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-48234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48234"><a href="http://mixology.eu/abonnement/">Abonnement</a></li>
	<li id="menu-item-48236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48236"><a href="http://mixology.eu/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
	<li id="menu-item-48235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48235"><a href="http://mixology.eu/alle-ausgaben/">Alle Ausgaben</a></li>
</ul>
</li>
<li id="menu-item-48237" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48237"><a href="#">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-48238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48238"><a href="http://mixology.eu/alle-ausgaben/">Alle Ausgaben</a></li>
	<li id="menu-item-48239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48239"><a href="http://mixology.eu/t-shirts/">T-Shirts</a></li>
	<li id="menu-item-48240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48240"><a href="http://mixology.eu/shop/">Bücher und Poster</a></li>
</ul>
</li>
<li id="menu-item-48241" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48241"><a href="#">more</a>
<ul class="sub-menu">
	<li id="menu-item-48244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48244"><a href="http://mixology.eu/bar-guide/">Mixology Bar Guide</a></li>
	<li id="menu-item-48243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48243"><a href="http://mixology.eu/bar-awards/">Mixology Bar Awards</a></li>
	<li id="menu-item-48242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48242"><a href="http://mixology.eu/bar-convent/">Bar Convent Berlin</a></li>
	<li id="menu-item-48245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48245"><a href="http://mixology.eu/archiv/">Archiv</a></li>
	<li id="menu-item-48246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48246"><a href="http://mixology.eu/about/">About</a></li>
</ul>
</li>
</ul></div> 

<!-- 
<br />
<b>Warning</b>:  implode(): Invalid arguments passed in <b>/homepages/43/d69666404/htdocs/wp_mixology_new/wp-content/themes/mixology/include-mobile-menu.php</b> on line <b>39</b><br />
  <li><a href="http://mixology.eu/surveys/">Surveys</a></li>
  <li><a href="http://mixology.eu/surveys/umfrage-eu-fragebogen-fuer-gastro-presse-jurybeirat/">Umfrage EU: Fragebogen für GASTRO & PRESSE Jurybeirat</a></li>
  <li><a href="http://mixology.eu/surveys/umfrage-eu-fragebogen-fuer-industrie-jurybeirat/">Umfrage EU: Fragebogen für INDUSTRIE Jurybeirat</a></li>
  <li><a href="http://mixology.eu/surveys/umfrage-gsa-fragebogen-fuer-industrie-jurybeirat/">Umfrage GSA: Fragebogen für INDUSTRIE Jurybeirat</a></li>
  <li><a href="http://mixology.eu/surveys/umfrage-gsa-fragebogen-fuer-gastro-presse-jurybeirat/">Umfrage GSA: Fragebogen für GASTRO & PRESSE Jurybeirat</a></li>
  <li><a href="http://mixology.eu/mixology-shots/">Mixology Shots</a></li>
  <li><a href="http://mixology.eu/login-2/">Login</a></li>
  <li><a href="http://mixology.eu/bar-guide/">Mixology Bar Guide</a></li>
  <li><a href="http://mixology.eu/bar-tv/">Mixology Bar TV</a></li>
  <li><a href="http://mixology.eu/taste-forum/">Mixology Taste Forum</a></li>
  <li><a href="http://mixology.eu/gsa/">Made in GSA</a></li>
  <li><a href="http://mixology.eu/archiv/">Archiv</a></li>
  <li><a href="http://mixology.eu/about/">About</a></li>
  <li><a href="http://mixology.eu/about/autoren/">Autoren</a></li>
  <li><a href="http://mixology.eu/bar-convent/">Bar Convent Berlin</a></li>
  <li><a href="http://mixology.eu/forum/">Forum</a></li>
  <li><a href="http://mixology.eu/abonnement/">Abonnement</a></li>
  <li><a href="http://mixology.eu/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
  <li><a href="http://mixology.eu/alle-ausgaben/">Alle Ausgaben</a></li>
  <li><a href="http://mixology.eu/bar-awards/">Mixology Bar Awards</a></li>
  <li><a href="http://mixology.eu/kontakt/">Kontakt</a></li>
  <li><a href="http://mixology.eu/jobs/">Jobs</a></li>
  <li><a href="http://mixology.eu/blogroll/">Blogroll</a></li>
  <li><a href="http://mixology.eu/media/">Media</a></li>
  <li><a href="http://mixology.eu/impressum/">Impressum</a></li>
  <li><a href="http://mixology.eu/account/">Account</a></li>
  <li><a href="http://mixology.eu/thank-you/">Thank You</a></li>
  <li><a href="http://mixology.eu/transparenz/">Transparenzregeln</a></li>
  <li><a href="http://mixology.eu/login/">Login</a></li>
  <li><a href="http://mixology.eu/t-shirts/">T-Shirts</a></li>
  <li><a href="http://mixology.eu/shop/">Bücher und Poster</a></li>
  <li><a href="http://mixology.eu/newsletter/">Newsletter</a></li>
  <li><a href="http://mixology.eu/agb/">Allgemeine Geschäftsbedingungen für Zeitschriftenabonnements der MIXOLOGY Verlags GmbH</a></li>
 -->



</ul>
</div>
<div id="eu_cookie" class="mixo-pimp-o">
    <div>
        <span>Diese Webseite verwendet Cookies.</span>
        <a href="http://mixology.eu/impressum/">Hier erfahrt ihr mehr zum Datenschutz auf Mixology</a>
    </div>
    <span class="mixo-pimp-bg" id="eu_cookie_Closer" onclick="document.cookie = 'mixo_hide_eu_cookie=1;path=/';jQuery('#eu_cookie').slideUp()">OK</span>
</div>

<script>
    if (document.cookie.indexOf('hide_eu_cookie=1') != -1) {
        jQuery('#eu_cookie').hide();
    } else {
        jQuery('#eu_cookie').prependTo('body');
        jQuery('#eu_cookie').slideDown();
    }
</script>


<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/modal_survey-old/templates/assets/js/modal_survey_answer.js?ver=1.9.5'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/laterpay/built_assets/js/vendor/jquery.peity.min.js?ver=0.9.23'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lpVars = {"ajaxUrl":"http:\/\/mixology.eu\/wp-admin\/admin-ajax.php","post_id":"77684","debug":"","caching":"","i18n":{"alert":"Im Live-Modus w\u00fcrden Ihre Besucher jetzt den LaterPay Kaufdialog sehen.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut."},"default_currency":"EUR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=0.9.23'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/libs/enquire.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/libs/jquery.imagesloaded.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/libs/jquery.hoverintent.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/libs/jquery.throttle-debounce.min.js?ver=20130205'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/script.js?ver=20160613'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/ads.js?ver=20160613'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/slideshow.js?ver=20160613'></script>
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/share-buttons.js?ver=20160613'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/image-gallery.js?ver=20160613'></script>
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"de","icl_home":"http:\/\/mixology.eu","ajax_url":"http:\/\/mixology.eu\/wp-admin\/admin-ajax.php","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"69af7e51c0","ajaxurl":"http:\/\/mixology.eu\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.3'></script>

</body>
</html>
