

<!DOCTYPE html>
<html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>

    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta property="fb:pages" content="6136864229" />
    <title>Die MIXOLOGY-Verkostungsrunde Januar 2017 - Mixology</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="http://mixology.eu/xmlrpc.php">

    <link rel="icon"             sizes="32x32"  type="image/png"        href="http://mixology.eu/wp-content/themes/mixology/img/favicon-32x32.png" />
    <link rel="shortcut icon"                   type="image/png"        href="http://mixology.eu/wp-content/themes/mixology/img/favicon-32x32.png" />
    <link rel="shortcut icon"                   type="image/x-icon"     href="http://mixology.eu/wp-content/themes/mixology/img/favicon-32x32.png" />
    
    <link rel="apple-touch-icon" sizes="57x57"      href="http://mixology.eu/wp-content/themes/mixology/img/apple-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="72x72"      href="http://mixology.eu/wp-content/themes/mixology/img/apple-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="114x114"    href="http://mixology.eu/wp-content/themes/mixology/img/apple-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="144x144"    href="http://mixology.eu/wp-content/themes/mixology/img/apple-icon-144x144.png" />


<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Der Dry Gin der East London Liquor Company verzückt die Redaktion ebenso wie Ottos Athens Vermouth aus der aktuellen Barmetropole Athen."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://mixology.eu/news/die-mixology-verkostungsrunde-januar-2017/" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//script.ioam.de' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mixology &raquo; Die MIXOLOGY-Verkostungsrunde Januar 2017 Kommentar-Feed" href="http://mixology.eu/news/die-mixology-verkostungsrunde-januar-2017/feed/" />
<link rel='stylesheet' id='bbp-default-css'  href='http://mixology.eu/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://mixology.eu/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://mixology.eu/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://mixology.eu/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://mixology.eu/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-dropdown-click-0-css'  href='http://mixology.eu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown-click/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-dropdown-click-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='laterpay-post-view-css'  href='http://mixology.eu/wp-content/plugins/laterpay/built_assets/css/laterpay-post-view.css?ver=0.9.22' type='text/css' media='all' />
<style id='laterpay-post-view-inline-css' type='text/css'>

                .lp_purchase-button, .lp_redeem-code__button, .lp_time-pass__front-side-link {
                    background-color: #01a99d !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms {
                    color: #01a99d !important;
                }
                .lp_bought_notification, .lp_purchase-link, .lp_redeem-code__hint {
                    color: #01a99d !important;
                }
            
                .lp_purchase-button:hover {
                    background-color: #01766e !important;
                }
                .lp_time-pass__front-side-link:hover {
                    background-color: #01766e !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms:hover {
                    color: #01766e !important;
                }
                .lp_bought_notification:hover, .lp_purchase-link:hover, .lp_redeem-code__hint:hover {
                    color: #01766e !important;
                }
            
</style>
<link rel='stylesheet' id='mixology-style-css'  href='http://mixology.eu/wp-content/themes/mixology/style.css?ver=20160613' type='text/css' media='all' />
<style id='mixology-style-inline-css' type='text/css'>


                        .mixo-pimp-c{
                            color: #d64c15 !important;
                        }
                        .mixo-pimp-bg{
                            background-color: #d64c15 !important;
                        }
                        .mixo-pimp-o{
                            outline-color: #d64c15 !important;
                        }

                        .main-navigation [data-id="page-more"],
                        aside h2,
                        div.wpcf7 span.required,
                        a.more-link,
                        footer.site-footer h5{
                            color: #d64c15;
                        }

                        h1.site-title,
                        section.share .show-share-button.on,
                        .all-issues a.button:hover,
                        .current-issue a.button:hover,
                        .secondary .divider,
                        .secondary .divider:before,
                        .secondary .divider:after,
                        .nav-links .nav-previous:before,
                        .nav-links .nav-next:after
                        {
                            background-color: #d64c15;
                        }

                        @media only screen and (min-width: 769px) {
                            .main-navigation ul.top {
                                border-color: rgba(214,76,21, 0.5);
                            }
                        }

                        div.wpcf7 .wpcf7-response-output.wpcf7-mail-sent-ok {
                            background-color: rgba(214,76,21, 0.2);
                        }

                        .secondary .most-read li:not(:last-of-type), .secondary .most-commented li:not(:last-of-type){
                            border-bottom: 1px solid rgba(214,76,21, 0.2);
                        }
    
</style>
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-dropdown-click/script.js?ver=1'></script>
<script type='text/javascript' src='https://script.ioam.de/iam.js?ver=20160311'></script>
<link rel='https://api.w.org/' href='http://mixology.eu/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://mixology.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmixology.eu%2Fnews%2Fdie-mixology-verkostungsrunde-januar-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mixology.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmixology.eu%2Fnews%2Fdie-mixology-verkostungsrunde-januar-2017%2F&#038;format=xml" />

<!-- Bad Behavior 2.2.19 run time: 168.139 ms -->
<script type="text/javascript">
<!--
function bb2_addLoadEvent(func) {
	var oldonload = window.onload;
	if (typeof window.onload != 'function') {
		window.onload = func;
	} else {
		window.onload = function() {
			oldonload();
			func();
		}
	}
}

bb2_addLoadEvent(function() {
	for ( i=0; i < document.forms.length; i++ ) {
		if (document.forms[i].method == 'post') {
			var myElement = document.createElement('input');
			myElement.setAttribute('type', 'hidden');
			myElement.name = 'bb2_screener_';
			myElement.value = '1485875403 54.224.77.253';
			document.forms[i].appendChild(myElement);
		}
	}
});
// --></script>
		<meta name="generator" content="WPML ver:3.6.2 stt:1,3;" />
<link rel="alternate" hreflang="de-DE" href="http://mixology.eu/news/die-mixology-verkostungsrunde-januar-2017/" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://mixology.eu/feed/" />
<!-- BEGIN GADWP v4.9.5 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('mixology.eu') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-24370317-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Mixology"/>
  <meta property="og:title" content="Die MIXOLOGY-Verkostungsrunde Januar 2017 - Mixology"/>
  <meta property="og:url" content="http://mixology.eu/news/die-mixology-verkostungsrunde-januar-2017/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Der Dry Gin der East London Liquor Company verzückt die Redaktion ebenso wie Ottos Athens Vermouth aus der aktuellen Barmetropole Athen."/>
  <meta property="og:image" content="http://mixology.eu/wp-content/uploads/2017/01/verkostungsrunde_januar2017.jpg"/>
  <meta property="article:published_time" content="2017-01-31T16:00:08+00:00"/>
  <meta property="article:modified_time" content="2017-01-31T13:39:20+00:00" />
  <meta property="og:updated_time" content="2017-01-31T13:39:20+00:00" />
  <meta property="article:section" content="Drinks"/>
  <meta property="article:section" content="Featured"/>
  <meta property="article:section" content="News"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Die MIXOLOGY-Verkostungsrunde Januar 2017 - Mixology"/>
  <meta itemprop="description" content="Der Dry Gin der East London Liquor Company verzückt die Redaktion ebenso wie Ottos Athens Vermouth aus der aktuellen Barmetropole Athen."/>
  <meta itemprop="image" content="http://mixology.eu/wp-content/uploads/2017/01/verkostungsrunde_januar2017.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Die MIXOLOGY-Verkostungsrunde Januar 2017 - Mixology"/>
  <meta name="twitter:url" content="http://mixology.eu/news/die-mixology-verkostungsrunde-januar-2017/"/>
  <meta name="twitter:description" content="Der Dry Gin der East London Liquor Company verzückt die Redaktion ebenso wie Ottos Athens Vermouth aus der aktuellen Barmetropole Athen."/>
  <meta name="twitter:image" content="http://mixology.eu/wp-content/uploads/2017/01/verkostungsrunde_januar2017.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.3 -->

</head>

<body class="post-template-default single single-post postid-76786 single-format-standard group-blog">

    

<!-- SZM TAG -->
<!-- SZM VERSION='2.0' -->
<script type='text/javascript'>
    var iam_data = {
        'st':'mixology', // site/domain
        'cp':'de_Lifestyle_und_Entertainment', // code
        'sv':'ke', // Es wird keine Befragungseinladung ausgeliefert.
        'co':'kommentar' // comment
    }
    iom.c(iam_data);
</script>
<!--/SZM -->


<div id="page" class="hfeed site">
<!-- desktop wallpaper ads -->
    <div class="ad wallpaper top">
        
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=38");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a8981b4c&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=38&amp;cb=%n&amp;n=a8981b4c&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
        </div>
    <div class="ad wallpaper right">
        
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=40");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a6ba8482&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=40&amp;cb=%n&amp;n=a6ba8482&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
        </div>
    <div class="ad wallpaper left">
        
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=39");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=ab00272b&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=39&amp;cb=%n&amp;n=ab00272b&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
        </div>

    <!-- Mobile / tablet ads -->
    
        <div class="ad tablet overlay fullscreen closeable">
          <div class="portrait">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=22");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=ade5b08f&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=22&amp;cb=%n&amp;n=ade5b08f&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
              </div>
          <div class="landscape">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=15");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=ab7ed932&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=15&amp;cb=%n&amp;n=ab7ed932&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
    
          </div>
        </div>

        <div class="ad phone overlay fullscreen closeable">
          
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=20");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a6f574b3&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=20&amp;cb=%n&amp;n=a6f574b3&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>
    


    <div class="ad tablet overlay bottom closeable">
      <div class="portrait">
        
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=17");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=aa619e75&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=17&amp;cb=%n&amp;n=aa619e75&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
          </div>
      <div class="landscape">
        
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=18");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a113cebe&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=18&amp;cb=%n&amp;n=a113cebe&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
          </div>
    </div>


    <div class="ad phone overlay top closeable">
      
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=19");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=ac3bd645&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=19&amp;cb=%n&amp;n=ac3bd645&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
        </div>

    <div class="ad phone overlay bottom closeable">
      
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=21");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a575bcc2&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=21&amp;cb=%n&amp;n=a575bcc2&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
        </div>




        <header role="banner">
        <div class="menu-bar">
            <!-- Login / Register -->
            <ul class="login-register">
                <!--
                    <a href="http://mixology.eu/wp-login.php">Anmelden</a> |
                    <a href="http://mixology.eu/wp-login.php?action=register">Registrieren</a>
 -->
                            </ul>
            <h1 class="site-title de"><a href="http://mixology.eu/" rel="home">Mixology</a></h1>
<div class="language-switcher">
                <!-- Language links -->
                                                <a href="http://mixology.eu/?lang=en">en</a>

                 |                                 <a href="http://mixology.eu">de</a>

                                <!-- end Language links -->
            </div>
            <button id="show-search" class="show-search">search</button>
            <div id="search" class="search">
                
<form role="search" method="get" class="search-form" action="http://mixology.eu/">
	<input type="search" class="search-field" placeholder="Search" value="" name="s">
	<input type="submit" class="search-submit" value="Search">
  <input type="hidden" name="lang" value="de"/>
<input type='hidden' name='lang' value='de' /></form>
            </div>

        </div>
        <div class="main-banner">
            <h1 class="site-title de"><a href="http://mixology.eu/" rel="home">Mixology</a></h1>
            <a class="subscribe" href="http://mixology.eu/abonnement/">Abonnieren</a>
        </div>

        <nav id="site-navigation" class="main-navigation" role="navigation">
            
            <ul class="top" id="nav-top">



                                    <li>
                        <a class="has-sub " href="http://mixology.eu/category/news/ " data-id="cat-1392">News</a>
                    </li>
                                    <li>
                        <a class="has-sub " href="http://mixology.eu/category/drinks/ " data-id="cat-1375">Drinks</a>
                    </li>
                                    <li>
                        <a class="has-sub " href="http://mixology.eu/category/bars/ " data-id="cat-1383">Bars</a>
                    </li>
                

                
                                    <li class="in-full-menu"><a class="has-sub" href="#" data-id="page-magazine">Magazin</a></li>
                                <li class="in-full-menu"><a class="has-sub" href="#" data-id="page-shop">Shop</a></li>
                <li class="in-full-menu"><a class="has-sub" href="#" data-id="page-more">More</a></li>
                <li class="in-mobile-menu open"><a id="open-mobile-menu" class="open-mobile-menu"></a></li>
            </ul>


            <div id="nav-sub" class="sub">
                                                                                                        <ul class="category-tags" data-id="cat-1392">
                            
                                                                                                                                                                    <li><a href="http://mixology.eu/category/news/limited-edition">Limited Edition</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/whisky-whiskey">Whisky &amp; Whiskey</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/karussell-der-nacht">Karussell der Nacht</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/bier-bars-brauer">Bier Bars &amp; Brauer</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/fuenf">FÜNF!</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/made_in_gsa">Made in GSA</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/inventur">Inventur</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/bar_convent_berlin">Bar Convent Berlin</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/news/bargefluster">Bargeflüster</a></li>
                                                                            
                                                            </ul>
                                                                    <ul class="category-tags" data-id="cat-1375">
                            
                                                                                                                                                                    <li><a href="http://mixology.eu/category/drinks/bars-business">Bars &amp; Business</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/trends-konzepte">Trends &amp; Konzepte</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/fakten">Fakten</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/spirituosen-verkostet">Spirituosen verkostet</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/klassische-cocktails">Klassische Cocktails</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/neue-rezepturen">Neue Rezepturen</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/cocktailwettbewerbe">Cocktailwettbewerbe</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/drinks/bargefluster">Bargeflüster</a></li>
                                                                            
                                                            </ul>
                                                                    <ul class="category-tags" data-id="cat-1383">
                            
                                                                                                                                                                    <li><a href="http://mixology.eu/category/bars/hotelbars">Hotelbars</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/neue-bars-2015">Neue Bars 2015</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/neue-bars-2016">Neue Bars 2016</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/bierbars">Bierbars</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/mixology_bar_awards">Mixology Bar Awards</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/bars_in_berlin">Bars in Berlin</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/cocktailwettbewerbe">Cocktailwettbewerbe</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/bars-international">Bars international</a></li>
                                                                                                                                                                                                            <li><a href="http://mixology.eu/category/bars/bars-in-gsa">Bars in GSA</a></li>
                                                                            
                                                            </ul>
                                    

                <!-- Magazin page links -->
                                <ul class="sub-pages" data-id="page-magazine">
                                            <li><a class="abonnement" href="http://mixology.eu/abonnement/"><span>Abonnement</span></a></li>
                                            <li><a class="aktuelle-ausgabe" href="http://mixology.eu/aktuelle-ausgabe/"><span>Aktuelle Ausgabe</span></a></li>
                                            <li><a class="alle-ausgaben" href="http://mixology.eu/alle-ausgaben/"><span>Alle Ausgaben</span></a></li>
                                    </ul>
                
                <!-- More page links -->
                <ul class="sub-pages" data-id="page-more">
                                            <li><a class="bar-guide" href="http://mixology.eu/bar-guide/"><span>Mixology Bar Guide</span></a></li>
                                            <li><a class="bar-tv" href="http://mixology.eu/bar-tv/"><span>Mixology Bar TV</span></a></li>
                                            <li><a class="taste-forum" href="http://mixology.eu/taste-forum/"><span>Mixology Taste Forum</span></a></li>
                                            <li><a class="gsa" href="http://mixology.eu/gsa/"><span>Made in GSA</span></a></li>
                                            <li><a class="archiv" href="http://mixology.eu/archiv/"><span>Archiv</span></a></li>
                                            <li><a class="about" href="http://mixology.eu/about/"><span>About</span></a></li>
                                            <li><a class="bar-awards" href="http://mixology.eu/bar-awards/"><span>Mixology Bar Awards</span></a></li>
                                    </ul>

                <!-- Shop page links -->
                <ul class="sub-pages" data-id="page-shop">
                                            <li><a class="alle-ausgaben" href="http://mixology.eu/alle-ausgaben/"><span>Alle Ausgaben</span></a></li>
                                            <li><a class="t-shirts" href="http://mixology.eu/t-shirts/"><span>T-Shirts</span></a></li>
                                            <li><a class="shop" href="http://mixology.eu/shop/"><span>Bücher und Poster</span></a></li>
                                    </ul>

                <a class="close" href="#"></a>

            </div>












        </nav>
    </header>

    <div id="content" class="content site-content">
    <div id="secondary" class="secondary widget-area" role="complementary">
                

        
        
        <aside class="social-links">
                            <a class="facebook mixo-pimp-bg" href="https://www.facebook.com/Mixology?fref=ts" target="_blank">Facebook</a>
            
                            <a class="twitter mixo-pimp-bg" href="https://twitter.com/Mixology_DE" target="_blank">Twitter</a>
            
                            <a class="instagram mixo-pimp-bg" href="https://instagram.com/mixology" target="_blank">Instagram</a>
            
                        <a class="whatsapp mixo-pimp-bg" href="http://mixology.eu/mixology-shots/">WhatsApp</a>

        </aside>


                   <aside class="newsletter-signup">
               <form action="http://mixology.eu/newsletter/" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                   <input type="email" value="" name="EMAIL" id="nl-email" placeholder="Ihre E-Mail ">
                   <input type="submit" value=">" name="subscribe" id="mc-embedded-subscribe" class="button">
                   <label for="mce-EMAIL" id="nl-label">Newsletter Bestellen</label>
               </form>
           </aside>
       
        
        
                    <aside class="latest-issue">
                <a href="http://mixology.eu/aktuelle-ausgabe/">
                    <img src="http://mixology.eu/wp-content/uploads/2014/02/cover616-238x300.png" />
                </a>
            </aside>
        


        <!-- <div class="divider"></div> -->


        <div class="ad">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=8");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=ab323e0d&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=8&amp;cb=%n&amp;n=ab323e0d&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
                
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=9");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=aee9ce27&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=9&amp;cb=%n&amp;n=aee9ce27&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
                
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=32");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a0bf05c3&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=32&amp;cb=%n&amp;n=a0bf05c3&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
                
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=31");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a37a3e9c&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=31&amp;cb=%n&amp;n=a37a3e9c&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>
        <!-- <div class="divider"></div> -->


        <!-- Most read posts -->
        <aside class="most-read">
            <h2>Meistgelesen</h2>
            <ul>
                
                
<li>
			<!-- <a class="thumbnail" href="http://mixology.eu/drinks/top-zehn-brauereien-bierprojekte-2016/"></a> -->
		<h4><a href="http://mixology.eu/drinks/top-zehn-brauereien-bierprojekte-2016/">Im Bierhimmel: Top 10 Brauereien und Bierprojekte 2016</a></h4>

	
					<!-- <p></p> -->
									<!-- <p></p> -->
		
			</li>
                
                
<li>
			<!-- <a class="thumbnail" href="http://mixology.eu/bars/top-ten-bar-eroeffnungen-2016/"></a> -->
		<h4><a href="http://mixology.eu/bars/top-ten-bar-eroeffnungen-2016/">Im Barhimmel: Die Top 10 Bar-Eröffnungen des Jahres 2016</a></h4>

	
					<!-- <p></p> -->
									<!-- <p></p> -->
		
			</li>
                
                
<li>
			<!-- <a class="thumbnail" href="http://mixology.eu/bars/bars-bamberg-bartour/"></a> -->
		<h4><a href="http://mixology.eu/bars/bars-bamberg-bartour/">Bamberg? Bääämberg!</a></h4>

	
					<!-- <p></p> -->
									<!-- <p></p> -->
		
			</li>
                            </ul>
        </aside>

        <div class="divider"></div>

        <div class="ad">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=10");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a19a499a&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=10&amp;cb=%n&amp;n=a19a499a&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>
<!-- 		<div class="divider"></div> -->

        <!-- Most commented posts -->
        <aside class="most-commented">
            <h2>Meistkommentiert</h2>
            <ul>
                
                
<li>
			<!-- <a class="thumbnail" href="http://mixology.eu/drinks/scotch-royal-cocktail/"></a> -->
		<h4><a href="http://mixology.eu/drinks/scotch-royal-cocktail/">Scotch Royal: Zimt bleibt draußen!</a></h4>

	
					<!-- <p></p> -->
									<!-- <p></p> -->
		
			</li>
                
                
<li>
			<!-- <a class="thumbnail" href="http://mixology.eu/berichte_und_rezepte/orange-poppy-flip-cocktail/"></a> -->
		<h4><a href="http://mixology.eu/berichte_und_rezepte/orange-poppy-flip-cocktail/">Das Gelbe vom Ei: Der Orange Poppy Flip</a></h4>

	
					<!-- <p></p> -->
									<!-- <p></p> -->
		
			</li>
                
                
<li>
			<!-- <a class="thumbnail" href="http://mixology.eu/news/inventur-22-januar-2017-rum-zentrum/"></a> -->
		<h4><a href="http://mixology.eu/news/inventur-22-januar-2017-rum-zentrum/">Inventur am 22. Januar 2017</a></h4>

	
					<!-- <p></p> -->
									<!-- <p></p> -->
		
			</li>
                            </ul>
        </aside>

        <div class="divider"></div>

        <!-- Most recent comments -->
        <aside class="most-commented">
            <h2>Most Recent Comments</h2>
            <ul>
                <li><h4><a href="http://mixology.eu/berichte_und_rezepte/orange-poppy-flip-cocktail/">Das Gelbe vom Ei: Der Orange Poppy Flip</a></h4></li><li><h4><a href="http://mixology.eu/bars/competitions-fuenf-mal-erfolg/">Competitions: FÜNF! Mal der Weg zum Erfolg</a></h4></li><li><h4><a href="http://mixology.eu/drinks/filtrationstechniken-pruefstand-milchfiltration/">Ab in die Filterwochen: Filtrationstechniken auf dem Prüfstand</a></h4></li>            </ul>
        </aside>

<!-- 		<div class="divider"></div> -->

        <div class="ad">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=11");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a82b8204&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=11&amp;cb=%n&amp;n=a82b8204&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>
<!--
        <div class="divider"></div> -->

        <div class="ad">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=12");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a6860b32&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=12&amp;cb=%n&amp;n=a6860b32&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
                
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=13");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a22ce743&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=13&amp;cb=%n&amp;n=a22ce743&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>

<!-- 		<div class="divider"></div> -->

        <div class="ad">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=14");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=a9c86f41&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=14&amp;cb=%n&amp;n=a9c86f41&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>

        <!-- TODO tablet version do CSS -->
         <div class="ad">
            
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=16");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=aa46edbc&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=16&amp;cb=%n&amp;n=aa46edbc&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
            </div>







    </div><!-- #secondary -->
    <main id="main" class="primary" role="main">

    <div class="ad">
        
            <!--/* Revive Adserver Javascript Tag v3.0.4 (Rich Media - Doubleclick) */-->
            <script type="text/javascript">
                <!--//<![CDATA[
                    document.MAX_ct0 = unescape("%c");
                    var m3_u = (location.protocol == "https:" ? "https://adserver.mixology.eu/www/delivery/ajs.php" : "http://adserver.mixology.eu/www/delivery/ajs.php");
                    var m3_r = Math.floor(Math.random() * 99999999999);
                    if (!document.MAX_used) document.MAX_used = ",";
                    document.write("<scr" + "ipt type='text/javascript' src=" + m3_u);
                    document.write("?zoneid=23");
                    document.write("&amp;cb=" + m3_r);
                    if (document.MAX_used != ",") document.write("&amp;exclude=" + document.MAX_used);
                    document.write(document.charset ? "&amp;charset=" + document.charset : (document.characterSet ? "&amp;charset=" + document.characterSet : ""));
                    document.write("&amp;loc=" + escape(window.location));
                    if (document.referrer) document.write("&amp;referer=" + escape(document.referrer));
                    if (document.context) document.write("&context=" + escape(document.context));
                    if ((typeof (document.MAX_ct0) != "undefined") && (document.MAX_ct0.substring(0, 4) == "http")) {
                        document.write("&amp;ct0=" + escape(document.MAX_ct0));
                    }
                    if (document.mmm_fo) document.write("&amp;mmm_fo=1");
                    document.write("><\/scr" + "ipt>");
                //]]>-->
            </script>
            <noscript>
                <a href="http://adserver.mixology.eu/www/delivery/ck.php?n=aebe119e&amp;cb=%n" target="_blank">
                    <img src="http://adserver.mixology.eu/www/delivery/avw.php?zoneid=23&amp;cb=%n&amp;n=aebe119e&amp;ct0=%c" border="0" alt="" />
                </a>
            </noscript>
        </div>

            
        
<article id="post-76786" class="post-76786 post type-post status-publish format-standard has-post-thumbnail hentry category-drinks category-featured category-news tag-bargefluster tag-bars-international tag-spirituosen-verkostet tag-verkostungsrunde tag-vermouth">
    <header class="entry-header">
        <div class="post-image">
                            <img width="800" height="596" src="http://mixology.eu/wp-content/uploads/2017/01/verkostungsrunde_januar2017.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://mixology.eu/wp-content/uploads/2017/01/verkostungsrunde_januar2017.jpg 800w, http://mixology.eu/wp-content/uploads/2017/01/verkostungsrunde_januar2017-300x224.jpg 300w, http://mixology.eu/wp-content/uploads/2017/01/verkostungsrunde_januar2017-768x572.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />                    </div>
        <h1 class="entry-title">Die MIXOLOGY-Verkostungsrunde Januar 2017</h1>


        <p class="meta dividers">
                        <a href="http://mixology.eu/category/drinks/">
                Drinks            </a>

            <span>31.1.2017</span>

            <a href="/author/redaktion" title="Beiträge von Redaktion" rel="author">Redaktion</a>
                    </p>
    </header><!-- .entry-header -->

        <section class="share" data-path="http://mixology.eu/wp-content/themes/mixology">

        
        <div>
            <a class="simple-share-button" data-type="whatsapp" href="whatsapp://send?text=http%3A%2F%2Fmixology.eu%2Fnews%2Fdie-mixology-verkostungsrunde-januar-2017%2F">Share via WhatsApp</a>
        </div>

        <div>
            <a class="simple-share-button" data-type="sms" href="sms:?body=http%3A%2F%2Fmixology.eu%2Fnews%2Fdie-mixology-verkostungsrunde-januar-2017%2F">Share via SMS</a>
        </div>

        <div>
            <a class="show-share-button" data-type="facebook" data-url="http%3A%2F%2Fmixology.eu%2Fnews%2Fdie-mixology-verkostungsrunde-januar-2017%2F" href="#"></a>
            <div id="share-button-facebook" class="load-share-button"></div>
        </div>

        <div>
            <a class="show-share-button" data-type="twitter" data-url="http%3A%2F%2Fmixology.eu%2Fnews%2Fdie-mixology-verkostungsrunde-januar-2017%2F" href="#"></a>
            <div id="share-button-twitter" class="load-share-button"></div>
        </div>

        <div>
            <a class="show-share-button" data-type="googleplus" data-url="http%3A%2F%2Fmixology.eu%2Fnews%2Fdie-mixology-verkostungsrunde-januar-2017%2F" href="#"></a>
            <div id="share-button-googleplus" class="load-share-button"></div>
        </div>


    </section>

    <div class="entry">
    
        <p><strong>Der Dry Gin der East London Liquor Company verzückt die Redaktion ebenso wie Otto’s Athens Vermouth aus der aktuellen Barmetropole Athen.<span id="more-76786"></span> Aber auch die Traditionsbrenner von Penninger zeigen einmal mehr ihr Können. Außerdem: zwei interessante, aber noch verbesserungswürdige alkoholfreie Optionen.</strong></p>
<p>Neues Jahr, neues Glück! An neuen Bar-Produkten wird, soviel ist sicher, auch 2017 kein Mangel sein. Viel zu vital ist die Szene, viel zu neugierig sind Bartender und Verbraucher gleichermaßen. Hoffen wir auf ein Jahr, das nicht nur aus Gin besteht und uns mit spannenden Bränden und Likören erfreut. Den Anfang macht diese Verkostungsrunde mit Gin, Wermut, Obstgeist und erstmal zwei alkoholfreien Produkten in einer Besprechung.</p>
<h4><strong>Black Moon Cold Brew</strong></h4>
<p>Cold Brew, also über lange Zeit kalt extrahierter Kaffee, ist die derzeit wichtigste neue Gattung im Kaffeebereich. Die Zubereitungsmethode hat viele Vorteile: Im Gegensatz zur Hitze-Extraktion setzt sie kaum Bitterstoffe frei, was wiederum vielen filigranen Aromen zugute kommt. Gleichzeitig liegt mit der langen Zubereitungsdauer von rund 24 Stunden ein, zumindest abseits spezialisierter Coffee-Shops, für viele Gastronomen strukturelles Problem tief im Mechanismus des Cold Brew verankert. Und obwohl Cold Brew für Bartender eine überaus interessante Zutat darstellt, verzichten viele darauf, da die restliche Mise-en-place bereits genügend Aufwand bedeutet.</p>
<p>Zu den ersten, die hier Abhilfe schaffen wollen, gehört das Berliner Start-up Good Spirits – Cold Brew in Flaschen, also als konstantes und verlässliches Produkt für den Kühlschrank. Den Kern der <a href="http://www.goodspirits.co">Black Moon-Range</a> bilden dabei vitalisiertes Wasser und jeweils reinsortige kenianische Kaffees. Der besondere Kick gelangt durch einen kleinen Anteil Süßholz in den Cold Brew, das dem Produkt zusätzliche Tiefe und ein Quäntchen natürliche Süße verleihen soll. Die kleinen, dunkelbraunen Flaschen jedenfalls, soviel steht fest, bringen eine schöne, zeitgemäße Optik mit und dürften sich an vielen Bars nahtlos in den Reigen an Tinkturen einfügen.</p>
<p>Das Aroma des Black Moon, im vorliegenden Fall aus der Sorte Kenya AA gebraut, ist fein, blumig, leicht erdig und von einer klaren Kakaonote dominiert. Am Gaumen überrascht zunächst eine im Vergleich zu frischem Cold Brew immer noch recht prägnante Bitternote, bevor die feinsäuerlichen Noten der AA-Bohne in den Vordergrund treten und das Süßholz seinen Beitrag leisten kann. Gekühlt absolut ein eleganter Ersatz für Mate oder gar die allgegenwärtige Cola. Insgesamt ein schlanker, frischer und sauberer Cold Brew, dem es jedoch nach Ansicht der Runde noch ein klein wenig an Intensität fehlt. Gerade aus Bar-Perspektive, wenn es darum geht, dass das Produkt sich gegen starke Partner wie Spirituosen und Bitters durchzusetzen hat. Dennoch ein guter Anfang, der auf etwas Steigerung hoffen lässt.</p>
<p>200 ml, ca. € 3,30 im Online Shop</p>
<h4><strong>Balis Basilikum Ingwer Drink</strong></h4>
<p>Die beiden Trend-Dauerbrenner Ingwer und Basilikum finden seit Sommer letzten Jahres nicht nur an zahlreichen Bars, sondern auch im leuchtend grünen Balis zusammen. Ein Filler soll es sein, der sowohl pur als auch im Highball Freude macht, allem voran natürlich in krautigen Mule-Variationen.</p>
<p><a href="http://www.balis-drinks.com/">Farblich kann der „Basilikum-Ingwer-Drink“ </a>natürlich voll überzeugen: Knallgrün leuchtet die Flüssigkeit im Glas, die Farbe kommt dabei nicht nur aus rein natürlicher Quelle, die Rohstoffe für das Produkt werden darüber hinaus auch ausschließlich aus der Münchener Region bezogen, wo Balis hergestellt wird. Leider ist beim ersten Nosing die Basilikumnote derart stark, dass sie nahezu keinen Raum für weitere Nuancen an der Seite lässt – bei aller Kraft und Natürlichkeit des Basilikum ist das ein wenig eindimensional. Im Mund erfreuen sowohl die recht cremige Kohlensäure als auch die zurückhaltende Süßung: Limette und Zucker halten sich die Waage, Balis ist gut ausbalanciert. Parallel dazu vermissen Zunge und Gaumen hingegen etwas mehr herbale Bitterkeit sowie erneut die pikanten Noten vom Ingwer, der allenfalls höchst randständig auftritt. Gerade in Bezug auf das Stichwort „Mule“, mit dem die Hersteller als Einsatz-Drink werben, müsste Balis hier eigentlich mehr Wucht bieten. Nicht schlecht, aber mit Bezug auf die Zutaten noch verbesserungswürdig.</p>
<p>250 ml, ca. € 1,49 bei zahlreichen Fachhändlern sowie Online, z.B. bei <a href="http://www.bottleworld.de/">Bottleworld</a></p>
<h4><strong>Otto’s Athens Vermouth</strong></h4>
<p>Wenn nur eine einzige europäische Bar-Stadt im letzten Jahr wirklich cool war, dann Athen. Keiner kann so genau sagen, wann und warum es losging, aber die Szene der griechischen Hauptstadt verzaubert Barliebhaber und Fachkollegen letzthin nachhaltig. Besonders der Dunstkreis um die beiden befreundeten <a href="http://babaaurum.com/">Bars Baba Au Rum </a>und<a href="http://www.theclumsies.gr/"> The Clumsies </a>ist ein Quell an Kreativität: Von dort kam bereits Mitte letzten Jahres mit dem Fine Drinking Magazine ein schönes neues Bar- und Spirituosenmagazin sowie die junge <a href="https://www.facebook.com/ThreeCentsBeverages/">Filler-Firma Three Cents</a>, die mit ihrem Aegean Tonic Water sogleich den Sprung in die<a href="http://mixology.eu/news/mixology-bar-awards-2017-short-list/"> Short List bei den MIXOLOGY BAR AWARDS 2017</a> als Barprodukt des Jahres schaffte.</p>
<p>Eine der zentralen Figuren dieses Zirkels ist der frühere griechische „World Class“-Bartender Vasilis Kyritsis, Mitbetreiber des The Clumsies. Gemeinsam mit mehreren Partnern wurde von ihm kürzlich der <a href="https://www.facebook.com/OttosAthensVermouth/">Otto’s lanciert, ein süßer Wermut, der Athen nicht nur im Namen, sondern auch in der Flasche tragen soll. </a>Und das tut er: Der überraschend helle, farblich eher in Richtung Rosé deutende Wermut duftet herbal und mediterran nach Minze, Wermutkraut, Rosmarin und Eukalyptus, das alles getragen zudem von einer feinen Note dunkler Kirschkonfitüre. Obwohl die starke, ölige Bindung anderes vermuten lässt, ist der Otto’s überraschend trocken und fährt in Sachen Süße einen deutlich zurückhaltenderen Gang als die typischen italienischen Vertreter der Gattung. Im Mund zeigt er sich körperreich mit deutlichen Anklängen von Lakritz, Wein und Eukalyptus, die Süße ist herrlich sämig und erinnert klar an Honig. Ein spannender roter Wermut, der vielleicht in einigen Drinks wie einem Manhattan zunächst ein wenig nach passenden Partnern suchen muss, der aber im Martinez an der Seite eines Oude Genevers hervorragend funktioniert, weil die krautig-frischen Aromen sich wunderbar ergänzen. Natürlich auch als purer Aperitif oder mit Soda.</p>
<p>Der Vertrieb in Deutschland soll demnächst anlaufen, die Zusammenarbeit mit <a href="https://www.thewhiskyexchange.com/">The Whisky Exchange</a> soll dieser Tage anlaufen, sodass eine Verfügbarkeit hierzulande demnächst sichergestellt sein dürfte.</p>
<p>750 ml, voraussichtlich ca. € 17,-</p>
<h4><strong>Penninger Cassis-Geist</strong></h4>
<p>Der <a href="http://www.shop.penninger.de">Traditionsbetrieb aus Hauzenberg nahe der österreichischen Grenze</a> ist im Prinzip über jeden Zweifel erhaben. Herausragende Brände, mit dem Bärwurz und Blutwurz zwei geradezu ikonische Liköre sowie der Granit Gin, der seinerzeit als bester Deutscher Gin im MIXOLOGY TASTE FORUM abschnitt, sogar vor den üblichen großen heimischen Namen.</p>
<p>Bei solch einer Herkunft muss freilich auch der im Cognacfass gereifte Cassis-Geist mit hohen Erwartungen rechnen –  der erste Beerengeist überhaupt, wie das Haus verlauten lässt. Nach langer Mazeration wurde in der kleinen Blase destilliert und sechs Monate gereift. Das Ergebnis ist über jeden Zweifel erhaben: Ein komplexes, aber klar strukturiertes Aroma wird getragen durch einen dunklen Cassiston und deutlicher Vanille, die auf das Fass verweist. Darüber erstrecken sich Noten von Trockenfrüchten, allen voran Apfel, aber auch ein Hauch weiterer, frischer Kernfrüchte wie Birne und Quitte. Das Mundgefühl des Geistes ist seidig und fein texturiert, was durch den hohen Extraktgehalt und das Tannin des Holzes hervorragend einbettet. Das lange Finish wird getragen durch zarte Gewürzanklänge von Piment und Nelke sowie etwas Honig. Ein toller Geist, entweder als besonderer Digestif oder aber perfekt geeignet, um Brandy- oder Cognac-Drinks zu variieren. Aber Achtung: Der Geist ist im Handel auf nur 250 Flaschen limitiert, die allerdings zu einem absolut vernünftigen Preis. Also schnell zugreifen!</p>
<p>500 ml, € 27,90 im Online-Shop</p>
<h4><strong>East London Liquor Company London Dry Gin</strong></h4>
<p>Mit der <a href="http://eastlondonliquorcompany.com/">East London Liquor Company (ELLC) </a>tritt ein junges Unternehmen auf den Plan, das sich zwei Ziele gesetzt hat: Die Wiederbelebung der großen Brenntradition im Londoner Osten einerseits, und das mit transparent produzierten, wertigen Produkten für die Bar andererseits. Elegantes, aber simples Packaging, eine klare Formsprache auf dem Etikett –und Fokus auf den Inhalt. Der frühe Erfolg gibt der Firma um CEO Alex Wolpert Recht, denn sogar hierzulande sind die Produkte bereits vereinzelt in einigen der besten Bars zuhause, obwohl noch gar kein offizieller Import existiert.</p>
<p>Für die Verkostungsrunde kam das Flaggschiff der ELLC auf den Tisch, der klassische London Dry Gin, der auf einer Mischung sieben überaus klassischer Botanicals basiert: Wacholder, Zitrone, Koriander, Kubebenpfeffer und drei weitere Gewürze versprechen typischen Gin-Genuss. Und der Gin aus der farblosen Weinflasche hält Wort. Das Aroma ist zuallererst knackig wacholdrig, mit klar strukturierten Noten von Moos und Pinie, dazu crispe Töne aus Zitrus und Koriander mit erdigen, kernigen Kardamomtönen. Im Mund zeigt sich der Gin von ELLC mit herrlicher Bindung, geradezu sahnig und leicht adstringent, mit ätherischer Frische und einem leicht seifigen Abgang, der abermals auf Koriander weist. Ein unglaublich dichter, charakteristischer London Dry Gin, dessen Intensität und Reichhaltigkeit vor allem mit Blick auf den Alkoholgehalt von „nur“ 40% Vol. verwundern. Wie oben erwähnt, hierzulande noch nicht regulär verfügbar (doch das soll sich demnächst ändern), jedoch zu einem unschlagbaren Preis von knapp 21 britischen Pfund etwa bei<a href="https://www.thewhiskyexchange.com/"> The Whisky Exchange </a>problemlos beziehbar. Und damit eine preislich absolut attraktive und (noch) besondere Alternative zu vielen Klassikern wie Tanqueray 10 oder London No.3.</p>
<p>700 ml, ca. £ 20,95</p>
<h4><strong>Guts &amp; Glory Distilled Dry Gin</strong></h4>
<p><a href="http://www.gutsandglory.bar/">Mo Kabas Bar in Karlsruhe</a> hat seit ihrer Eröffnung im Frühling 2016 einiges an Wellen geschlagen. Eine Nominierung als „Beste Neue Bar des Jahres“ bei den <a href="http://mixology.eu/bars/mixology-bar-awards-2017-long-list/">MIXOLOGY BAR AWARDS 2017 </a>war da nur ein Höhepunkt für die stimmungsvolle Trinkstätte aus der Fächerstadt. Klar, dass bei einem so ambitionierten Projekt auch ein eigener Gin aus der Feder des Hausherrn nicht fehlen darf.</p>
<p>Gefertigt wird der Gin in einem nicht ganz üblichen Verfahren: Die Mazerate aus den sechs Botanicals (Wacholder, Koriander, Orangenschalen, Kardamom und zwei „Geheimnisse“) werden einzeln angesetzt und im Anschluss zu einer Cuvée assembliert, weswegen wir es auch mit keinem London Dry Gin zu tun haben. Zu Anfang möchte der „G&amp;G“ vor allem frisch sein, die Zitrusnoten aus Orange und Koriander prägen ganz klar das Profil. Später gesellt sich ein Anklang von weißem Pfeffer hinzu, der Wacholder ist nun zwar in Form leicht harziger Nuancen präsent, aber sehr hintergründig. Diesen Eindruck überträgt der Gin auch auf die Zunge, wo er recht leicht, floral, frisch und süffig, mit einer leichten alkoholischen Süße, daherkommt. Von den Aromen her ein wenig in Richtung „New Western“ angesiedelt, dürfte der Guts &amp; Glory Gin aber doch in vielen Kontexten als ein guter Allrounder einsetzbar sein, besonders wegen der prägnanten Zitrusfrucht. Durchaus eine Bereicherung!</p>
<p>500 ml, ca. € xxx</p>

                        <section id="slideshow slidewhow-fed6b" class="slideshow dp_slideshow left" style="opacity: 1;">
                            <div class="holder gallery galleryid-fed6b" id="gallery-fed6b">
                                
                <dl class="_gallery-item">
                    <dt class="_gallery-icon landscape">
                        <img src="http://mixology.eu/wp-content/uploads/2017/01/G-G-191x300.jpg" class="dp" />
                        <ul class="dp"><li><strong>Guts & Glory Distilled Dry Gin</strong><li>Preis : ca. xxx<li>Füllmenge : 0,5 l<li>Alkoholgehalt : 44  Vol. %<li>Link : <a href="http://www.gutsandglory.bar" target="_blank">gutsandglory.bar</a>
                        </ul>


                    </dt>
                </dl>
            
                <dl class="_gallery-item">
                    <dt class="_gallery-icon landscape">
                        <img src="http://mixology.eu/wp-content/uploads/2017/01/east-250x300.png" class="dp" />
                        <ul class="dp"><li><strong>East London Liquor Company London Dry Gin</strong><li>Preis : ca. £ 20,95<li>Füllmenge : 0,7 l<li>Alkoholgehalt : 40 Vol. %<li>Link : <a href="http://www.eastlondonliquorcompany.com" target="_blank">eastlondonliquorcompany.com</a>
                        </ul>


                    </dt>
                </dl>
            
                <dl class="_gallery-item">
                    <dt class="_gallery-icon landscape">
                        <img src="http://mixology.eu/wp-content/uploads/2017/01/cassis-291x300.png" class="dp" />
                        <ul class="dp"><li><strong>Penninger Cassis-Geist</strong><li>Preis : € 27,90 im Online-Shop<li>Füllmenge : 0,5 l<li>Alkoholgehalt : 40 Vol. %<li>Link : <a href="http://www.shop.penninger.de" target="_blank">shop.penninger.de</a>
                        </ul>


                    </dt>
                </dl>
            
                <dl class="_gallery-item">
                    <dt class="_gallery-icon landscape">
                        <img src="http://mixology.eu/wp-content/uploads/2017/01/14572180_1289799274392959_7431401185780827021_n-180x300.jpg" class="dp" />
                        <ul class="dp"><li><strong>Otto’s Athens Vermouth</strong><li>Preis : voraussichtlich ca. € 17,-<li>Füllmenge : 0,75 l<li>Alkoholgehalt : 17 Vol. %<li>Link : <a href="http://www.facebook.com/OttosAthensVermouth/" target="_blank">facebook.com/OttosAthensVermouth</a>
                        </ul>


                    </dt>
                </dl>
            
                <dl class="_gallery-item">
                    <dt class="_gallery-icon landscape">
                        <img src="http://mixology.eu/wp-content/uploads/2017/01/balis-207x300.png" class="dp" />
                        <ul class="dp"><li><strong>Balis Basilikum Ingwer Drink</strong><li>Preis : € 1,49 bei zahlreichen Fachhändlern sowie Online<li>Füllmenge : 0,25 l<li>Link : <a href="http://www.balis-drinks.com/" target="_blank">balis-drinks.com</a>
                        </ul>


                    </dt>
                </dl>
            
                <dl class="_gallery-item">
                    <dt class="_gallery-icon landscape">
                        <img src="http://mixology.eu/wp-content/uploads/2017/01/IMG_9838-205x300.jpg" class="dp" />
                        <ul class="dp"><li><strong>Black Moon Cold Brew</strong><li>Preis : € 3,30 im Online Shop<li>Füllmenge : 0,2 l<li>Link : <a href="http://www.goodspirits.co" target="_blank">goodspirits.co</a>
                        </ul>


                    </dt>
                </dl>
            
                            </div>
                        </section>
                        <div class="nav left"></div>
                        <div class="nav right"></div>
    
 <section class="custom-content link"></section>        


        <!-- Photo credit -->
          <p><strong>Photo credit:</strong> Foto via Sarah Liewehr</p>
        </div><!-- .entry-content -->


    <footer class="entry-meta">
        
                            <p class="meta tags">
                                Schlagworte:
              <a href="http://mixology.eu/tag/bargefluster/">Bargeflüster</a>, <a href="http://mixology.eu/tag/bars-international/">Bars international</a>, <a href="http://mixology.eu/tag/spirituosen-verkostet/">Spirituosen verkostet</a>, <a href="http://mixology.eu/tag/verkostungsrunde/">Verkostungsrunde</a>, <a href="http://mixology.eu/tag/vermouth/">Vermouth</a>             </p>
            </footer>
</article><!-- #post-## -->



            <nav class="navigation post-navigation" role="navigation">
        <!-- <h1 class="screen-reader-text"></h1> -->
        <div class="nav-links">
            <div class="nav-previous"><a href="http://mixology.eu/news/karussell-nacht-18-konrad-friedemann-sila-trakoon/" rel="prev">Karussell der Nacht XVIII</a></div>        </div><!-- .nav-links -->
    </nav><!-- .navigation -->
    
        
<div id="comments" class="comments-area">

	
	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/die-mixology-verkostungsrunde-januar-2017/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://mixology.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				
			<p class="comment-form-comment">
				<textarea id="comment" name="ca288-comment" cols="45" rows="4" aria-required="true"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea><input type="hidden" name="ab_init_time" value="1485875404" />
			</p>
		
			    	<p class="comment-form-author">
			    		<input id="author" name="author" type="text" value="" size="30" />
			    		<label for="author">Name</label>
			    	</p>
			    

			    	<p class="comment-form-email">
			    		<input id="email" name="email" type="text" value="" size="30" />
			    		<label for="email">Email</label>
			    	</p>
			    
<p class="cptch_block"><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_35");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_35" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_35">
					<span class="cptch_span">8</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">9</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_35" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="J8wj" />
					<input type="hidden" name="cptch_time" value="1485875404" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='76786' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

        
    
    
    
        
            <section class="similar-articles">
            <h2><span>Ähnliche Artikel</span></h2>
            <ul>
                                            <li>
                                        <a class="post-image" href="http://mixology.eu/news/karussell-nacht-18-konrad-friedemann-sila-trakoon/" style="background-image:url('http://mixology.eu/wp-content/uploads/2016/05/160530_karusselldernacht_shutter-150x150.jpg');"></a>

                    <h3 class="entry-title"><a href="http://mixology.eu/news/karussell-nacht-18-konrad-friedemann-sila-trakoon/">Karussell der Nacht XVIII</a></h3>
                </li>
                                            <li>
                                        <a class="post-image" href="http://mixology.eu/news/fuenf-alkoholwerbung-vergangenheit/" style="background-image:url('http://mixology.eu/wp-content/uploads/2017/01/170127_alkoholwerbung-150x150.jpg');"></a>

                    <h3 class="entry-title"><a href="http://mixology.eu/news/fuenf-alkoholwerbung-vergangenheit/">FÜNF! Mal herrliche Alkoholwerbung aus der Vergangenheit</a></h3>
                </li>
                                            <li>
                                        <a class="post-image" href="http://mixology.eu/news/inventur-am-29-januar-2017/" style="background-image:url('http://mixology.eu/wp-content/uploads/2017/01/170127_inventur_shutter-150x150.jpg');"></a>

                    <h3 class="entry-title"><a href="http://mixology.eu/news/inventur-am-29-januar-2017/">Inventur am 29. Januar 2017</a></h3>
                </li>
                        </ul>
            </section>
                
    


    </main><!-- #main -->


    </div><!-- #content -->

    <footer class="site-footer" role="contentinfo">
    <!-- Mixology S.O. Section -->
    <ul>
      <h5>Mixology</h5>
              <li><a href="http://mixology.eu/abonnement/">Abonnement</a></li>
              <li><a href="http://mixology.eu/bar-awards/">Mixology Bar Awards</a></li>
              <li><a href="http://mixology.eu/bar-guide/">Mixology Bar Guide</a></li>
              <li><a href="http://mixology.eu/transparenz/">Transparenzregeln</a></li>
      
      <!-- shop link -->
          </ul>
    <!-- / Mixology S.O. Section -->


    <!-- Mixology.eu Section -->
    <ul>
      <h5>Mixology.eu</h5>
              <li><a href="http://mixology.eu/about/autoren/">Autoren</a></li>
              <li><a href="http://mixology.eu/about/">About</a></li>
              <li><a href="http://mixology.eu/kontakt/">Kontakt</a></li>
              <li><a href="http://mixology.eu/impressum/">Impressum</a></li>
          </ul>
    <!-- / Mixology.eu Section -->


    <!-- Content Section -->
    <ul>
      <h5>Content</h5>
      
        <li>
          <a class="has-sub" href="http://mixology.eu/category/news/ " data-id="cat-1392">News</a>
        </li>
      
        <li>
          <a class="has-sub" href="http://mixology.eu/category/drinks/ " data-id="cat-1375">Drinks</a>
        </li>
      
        <li>
          <a class="has-sub" href="http://mixology.eu/category/bars/ " data-id="cat-1383">Bars</a>
        </li>
      
              <li><a href="http://mixology.eu/archiv/">Archiv</a></li>
          </ul>

    <!-- / Content Section -->

    <!-- Service Section -->
    <ul>
      <h5>Service</h5>
              <li><a href="http://mixology.eu/forum/">Forum</a></li>
              <li><a href="http://mixology.eu/jobs/">Jobs</a></li>
              <li><a href="http://mixology.eu/blogroll/">Blogroll</a></li>
              <li><a href="http://mixology.eu/media/">Media</a></li>
          </ul>

    <!-- / Service Section -->




        <div class="site-info">

        </div>
    </footer>
</div><!-- #page -->


<div id="mobile-menu" class="mobile-menu">
<a id="close-mobile-menu" class="close-mobile-menu">Fertig</a>
<ul>

    

<div class="menu-mobile-secondary-menu-container"><ul id="menu-mobile-secondary-menu" class="menu"><li id="menu-item-48233" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48233"><a href="#">Magazin</a>
<ul class="sub-menu">
	<li id="menu-item-48234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48234"><a href="http://mixology.eu/abonnement/">Abonnement</a></li>
	<li id="menu-item-48236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48236"><a href="http://mixology.eu/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
	<li id="menu-item-48235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48235"><a href="http://mixology.eu/alle-ausgaben/">Alle Ausgaben</a></li>
</ul>
</li>
<li id="menu-item-48237" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48237"><a href="#">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-48238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48238"><a href="http://mixology.eu/alle-ausgaben/">Alle Ausgaben</a></li>
	<li id="menu-item-48239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48239"><a href="http://mixology.eu/t-shirts/">T-Shirts</a></li>
	<li id="menu-item-48240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48240"><a href="http://mixology.eu/shop/">Bücher und Poster</a></li>
</ul>
</li>
<li id="menu-item-48241" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48241"><a href="#">more</a>
<ul class="sub-menu">
	<li id="menu-item-48244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48244"><a href="http://mixology.eu/bar-guide/">Mixology Bar Guide</a></li>
	<li id="menu-item-48243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48243"><a href="http://mixology.eu/bar-awards/">Mixology Bar Awards</a></li>
	<li id="menu-item-48242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48242"><a href="http://mixology.eu/bar-convent/">Bar Convent Berlin</a></li>
	<li id="menu-item-48245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48245"><a href="http://mixology.eu/archiv/">Archiv</a></li>
	<li id="menu-item-48246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48246"><a href="http://mixology.eu/about/">About</a></li>
</ul>
</li>
</ul></div> 

<!-- 
<br />
<b>Warning</b>:  implode(): Invalid arguments passed in <b>/homepages/43/d69666404/htdocs/wp_mixology_new/wp-content/themes/mixology/include-mobile-menu.php</b> on line <b>39</b><br />
  <li><a href="http://mixology.eu/surveys/">Surveys</a></li>
  <li><a href="http://mixology.eu/surveys/umfrage-eu-fragebogen-fuer-gastro-presse-jurybeirat/">Umfrage EU: Fragebogen für GASTRO & PRESSE Jurybeirat</a></li>
  <li><a href="http://mixology.eu/surveys/umfrage-eu-fragebogen-fuer-industrie-jurybeirat/">Umfrage EU: Fragebogen für INDUSTRIE Jurybeirat</a></li>
  <li><a href="http://mixology.eu/surveys/umfrage-gsa-fragebogen-fuer-industrie-jurybeirat/">Umfrage GSA: Fragebogen für INDUSTRIE Jurybeirat</a></li>
  <li><a href="http://mixology.eu/surveys/umfrage-gsa-fragebogen-fuer-gastro-presse-jurybeirat/">Umfrage GSA: Fragebogen für GASTRO & PRESSE Jurybeirat</a></li>
  <li><a href="http://mixology.eu/mixology-shots/">Mixology Shots</a></li>
  <li><a href="http://mixology.eu/login-2/">Login</a></li>
  <li><a href="http://mixology.eu/bar-guide/">Mixology Bar Guide</a></li>
  <li><a href="http://mixology.eu/bar-tv/">Mixology Bar TV</a></li>
  <li><a href="http://mixology.eu/taste-forum/">Mixology Taste Forum</a></li>
  <li><a href="http://mixology.eu/gsa/">Made in GSA</a></li>
  <li><a href="http://mixology.eu/archiv/">Archiv</a></li>
  <li><a href="http://mixology.eu/about/">About</a></li>
  <li><a href="http://mixology.eu/about/autoren/">Autoren</a></li>
  <li><a href="http://mixology.eu/bar-convent/">Bar Convent Berlin</a></li>
  <li><a href="http://mixology.eu/forum/">Forum</a></li>
  <li><a href="http://mixology.eu/abonnement/">Abonnement</a></li>
  <li><a href="http://mixology.eu/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li>
  <li><a href="http://mixology.eu/alle-ausgaben/">Alle Ausgaben</a></li>
  <li><a href="http://mixology.eu/bar-awards/">Mixology Bar Awards</a></li>
  <li><a href="http://mixology.eu/kontakt/">Kontakt</a></li>
  <li><a href="http://mixology.eu/jobs/">Jobs</a></li>
  <li><a href="http://mixology.eu/blogroll/">Blogroll</a></li>
  <li><a href="http://mixology.eu/media/">Media</a></li>
  <li><a href="http://mixology.eu/impressum/">Impressum</a></li>
  <li><a href="http://mixology.eu/account/">Account</a></li>
  <li><a href="http://mixology.eu/thank-you/">Thank You</a></li>
  <li><a href="http://mixology.eu/transparenz/">Transparenzregeln</a></li>
  <li><a href="http://mixology.eu/login/">Login</a></li>
  <li><a href="http://mixology.eu/t-shirts/">T-Shirts</a></li>
  <li><a href="http://mixology.eu/shop/">Bücher und Poster</a></li>
  <li><a href="http://mixology.eu/newsletter/">Newsletter</a></li>
  <li><a href="http://mixology.eu/agb/">Allgemeine Geschäftsbedingungen für Zeitschriftenabonnements der MIXOLOGY Verlags GmbH</a></li>
 -->



</ul>
</div>
<div id="eu_cookie" class="mixo-pimp-o">
    <div>
        <span>Diese Webseite verwendet Cookies.</span>
        <a href="http://mixology.eu/impressum/">Hier erfahrt ihr mehr zum Datenschutz auf Mixology</a>
    </div>
    <span class="mixo-pimp-bg" id="eu_cookie_Closer" onclick="document.cookie = 'mixo_hide_eu_cookie=1;path=/';jQuery('#eu_cookie').slideUp()">OK</span>
</div>

<script>
    if (document.cookie.indexOf('hide_eu_cookie=1') != -1) {
        jQuery('#eu_cookie').hide();
    } else {
        jQuery('#eu_cookie').prependTo('body');
        jQuery('#eu_cookie').slideDown();
    }
</script>


<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/laterpay/built_assets/js/vendor/jquery.peity.min.js?ver=0.9.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lpVars = {"ajaxUrl":"http:\/\/mixology.eu\/wp-admin\/admin-ajax.php","post_id":"76786","debug":"","caching":"","i18n":{"alert":"Im Live-Modus w\u00fcrden Ihre Besucher jetzt den LaterPay Kaufdialog sehen.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut."},"default_currency":"EUR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=0.9.22'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/libs/enquire.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/libs/jquery.imagesloaded.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/libs/jquery.hoverintent.min.js?ver=20130115'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/libs/jquery.throttle-debounce.min.js?ver=20130205'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/script.js?ver=20160613'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/ads.js?ver=20160613'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/slideshow.js?ver=20160613'></script>
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/share-buttons.js?ver=20160613'></script>
<script type='text/javascript' src='http://mixology.eu/wp-content/themes/mixology/js/image-gallery.js?ver=20160613'></script>
<script type='text/javascript' src='http://mixology.eu/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"de","icl_home":"http:\/\/mixology.eu","ajax_url":"http:\/\/mixology.eu\/wp-admin\/admin-ajax.php","url_type":"3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"c676a209bd","ajaxurl":"http:\/\/mixology.eu\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://mixology.eu/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.2'></script>

</body>
</html>
