<!DOCTYPE html><html
lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#"><head><link
rel="stylesheet" type="text/css" href="http://mixology.eu/wp-content/cache/minify/b4557.css" media="all" /><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><meta
property="fb:pages" content="6136864229" /><title>Von Bartendern und Bratkartoffeln - Mixology</title><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="http://mixology.eu/xmlrpc.php"><link
rel="icon"             sizes="32x32"  type="image/png"        href="http://mixology.eu/wp-content/themes/mixology/img/favicon-32x32.png" /><link
rel="shortcut icon"                   type="image/png"        href="http://mixology.eu/wp-content/themes/mixology/img/favicon-32x32.png" /><link
rel="shortcut icon"                   type="image/x-icon"     href="http://mixology.eu/wp-content/themes/mixology/img/favicon-32x32.png" /><link
rel="apple-touch-icon" sizes="57x57"      href="http://mixology.eu/wp-content/themes/mixology/img/apple-icon-57x57.png" /><link
rel="apple-touch-icon" sizes="72x72"      href="http://mixology.eu/wp-content/themes/mixology/img/apple-icon-72x72.png" /><link
rel="apple-touch-icon" sizes="114x114"    href="http://mixology.eu/wp-content/themes/mixology/img/apple-icon-114x114.png" /><link
rel="apple-touch-icon" sizes="144x144"    href="http://mixology.eu/wp-content/themes/mixology/img/apple-icon-144x144.png" /><link
rel="canonical" href="http://mixology.eu/bars/von-bartendern-und-bratkartoffeln/" /><meta
property="DC.date.issued" content="2017-07-11T16:00:17+02:00" /><link
rel='dns-prefetch' href='//script.ioam.de' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Mixology &raquo; Von Bartendern und Bratkartoffeln Kommentar-Feed" href="http://mixology.eu/bars/von-bartendern-und-bratkartoffeln/feed/" /><style id='modal-survey-custom-style-inline-css' type='text/css'>.survey_element{margin:0;padding:0
!important}.survey_question
span{padding:0
!important;line-height:100% !important}.survey_question{font-weight:normal}.survey_answers input[type=text]{border:1px
solid #dadad9;padding:5px;width:100%;display:block;clear:both;position:relative;left:-10px}textarea.open_text_answer{width:100%;position:relative;left:-10px;min-height:80px}.survey_answers.selected:not(.survey_rating){-moz-box-shadow:none !important;-webkit-box-shadow:none !important;box-shadow:none !important}.modal-survey-embed .send-participant-form.button{cursor:pointer}.survey_open_answers.selected
input{border:1px
solid forestgreen !important}.survey_element.survey_answers.selected{font-weight:bold;color:forestgreen !important}</style><style id='wpml-legacy-dropdown-click-0-inline-css' type='text/css'>.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions
a{border-color:#cdcdcd}.wpml-ls-statics-shortcode_actions
a{color:#444;background-color:#fff}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus{color:#000;background-color:#eee}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a{color:#444;background-color:#fff}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus{color:#000;background-color:#eee}</style><style id='laterpay-post-view-inline-css' type='text/css'>.lp_purchase-button,.lp_redeem-code__button,.lp_time-pass__front-side-link{background-color:#01a99d !important}body .lp_time-pass__actions .lp_time-pass__terms{color:#01a99d !important}.lp_bought_notification,.lp_purchase-link,.lp_redeem-code__hint{color:#01a99d !important}.lp_purchase-button:hover{background-color:#01766e !important}.lp_time-pass__front-side-link:hover{background-color:#01766e !important}body .lp_time-pass__actions .lp_time-pass__terms:hover{color:#01766e !important}.lp_bought_notification:hover,.lp_purchase-link:hover,.lp_redeem-code__hint:hover{color:#01766e !important}</style><style id='mx-style-inline-css' type='text/css'>.mixo-pimp-c{color:#bbbcbd !important}.mixo-pimp-bg{background-color:#bbbcbd !important}.mixo-pimp-o{outline-color:#bbbcbd !important}.main-navigation [data-id="page-more"],
aside h2,
div.wpcf7 span.required,
a.more-link,
footer.site-footer
h5{color:#bbbcbd}h1.site-title,
section.share .show-share-button.on,
.all-issues a.button:hover,
.current-issue a.button:hover,
.secondary .divider,
.secondary .divider:before,
.secondary .divider:after,
.nav-links .nav-previous:before,
.nav-links .nav-next:after{background-color:#bbbcbd}@media only screen and (min-width: 769px){.main-navigation
ul.top{border-color:rgba(187,188,189, 0.5)}}div.wpcf7 .wpcf7-response-output.wpcf7-mail-sent-ok{background-color:rgba(187,188,189, 0.2)}.secondary .most-read li:not(:last-of-type), .secondary .most-commented li:not(:last-of-type){border-bottom:1px solid rgba(187,188,189, 0.2)}</style> <script defer type="text/javascript" src="http://mixology.eu/wp-content/cache/minify/abec6.js"></script> <script type='text/javascript' src='https://script.ioam.de/iam.js?ver=20160311'></script> <link
rel='https://api.w.org/' href='http://mixology.eu/wp-json/' /><link
rel="alternate" type="application/json+oembed" href="http://mixology.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmixology.eu%2Fbars%2Fvon-bartendern-und-bratkartoffeln%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://mixology.eu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmixology.eu%2Fbars%2Fvon-bartendern-und-bratkartoffeln%2F&#038;format=xml" /> <script type="text/javascript">/*<![CDATA[*/function bb2_addLoadEvent(func){var oldonload=window.onload;if(typeof window.onload!='function'){window.onload=func;}else{window.onload=function(){oldonload();func();}}}
bb2_addLoadEvent(function(){for(i=0;i<document.forms.length;i++){if(document.forms[i].method=='post'){var myElement=document.createElement('input');myElement.setAttribute('type','hidden');myElement.name='bb2_screener_';myElement.value='1499811752 89.0.77.62';document.forms[i].appendChild(myElement);}}});/*]]>*/</script> <meta
name="generator" content="WPML ver:3.7.1 stt:1,3;" /><link
rel="alternate" hreflang="de-DE" href="http://mixology.eu/bars/von-bartendern-und-bratkartoffeln/" /><link
rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="http://mixology.eu/feed/" />
 <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-24370317-1','auto');ga('require','displayfeatures');ga('send','pageview');</script> <meta
property="og:locale" content="de_DE"/><meta
property="og:site_name" content="Mixology"/><meta
property="og:title" content="Von Bartendern und Bratkartoffeln - Mixology"/><meta
property="og:url" content="http://mixology.eu/bars/von-bartendern-und-bratkartoffeln/"/><meta
property="og:type" content="article"/><meta
property="og:description" content="Auch gerade wieder vom Bartender für die falsche Bestellung gerügt worden? Kommt ja kaum noch vor, jetzt, da alle vom Gastgeber-Sein sprechen. Blödsinn! Ein neuerlicher, bewusst biergetränkter Exkurs in die Untiefen von falschem Bartenderstolz. Das alte Spiel, man trifft es immer wieder an. Die S"/><meta
property="og:image" content="http://mixology.eu/wp-content/uploads/2017/07/170710_-arroganter-bartender.jpg"/><meta
property="article:published_time" content="2017-07-11T16:00:17+00:00"/><meta
property="article:modified_time" content="2017-07-11T20:24:06+00:00" /><meta
property="og:updated_time" content="2017-07-11T20:24:06+00:00" /><meta
property="article:section" content="Bars"/><meta
property="article:section" content="Featured"/><meta
itemprop="name" content="Von Bartendern und Bratkartoffeln - Mixology"/><meta
itemprop="description" content="Auch gerade wieder vom Bartender für die falsche Bestellung gerügt worden? Kommt ja kaum noch vor, jetzt, da alle vom Gastgeber-Sein sprechen. Blödsinn! Ein neuerlicher, bewusst biergetränkter Exkurs in die Untiefen von falschem Bartenderstolz. Das alte Spiel, man trifft es immer wieder an. Die S"/><meta
itemprop="image" content="http://mixology.eu/wp-content/uploads/2017/07/170710_-arroganter-bartender.jpg"/><meta
name="twitter:title" content="Von Bartendern und Bratkartoffeln - Mixology"/><meta
name="twitter:url" content="http://mixology.eu/bars/von-bartendern-und-bratkartoffeln/"/><meta
name="twitter:description" content="Auch gerade wieder vom Bartender für die falsche Bestellung gerügt worden? Kommt ja kaum noch vor, jetzt, da alle vom Gastgeber-Sein sprechen. Blödsinn! Ein neuerlicher, bewusst biergetränkter Exkurs in die Untiefen von falschem Bartenderstolz. Das alte Spiel, man trifft es immer wieder an. Die S"/><meta
name="twitter:image" content="http://mixology.eu/wp-content/uploads/2017/07/170710_-arroganter-bartender.jpg"/><meta
name="twitter:card" content="summary_large_image"/></head><body
class="post-template-default single single-post postid-80957 single-format-standard group-blog"> <script type='text/javascript'>var iam_data={'st':'mobmixol','cp':'de_Lifestyle_und_Entertainment','sv':'ke','co':'kommentar'}
iom.c(iam_data,1);</script> <div
id="page" class="hfeed site"><div
class="ad wallpaper top">
<ins
data-revive-zoneid="38" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a8981b4c&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=38&amp;cb=1000000&amp;n=a8981b4c" border="0" alt="" />
</a>
</noscript></div><div
class="ad wallpaper right">
<ins
data-revive-zoneid="40" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a6ba8482&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=40&amp;cb=1000000&amp;n=a6ba8482" border="0" alt="" />
</a>
</noscript></div><div
class="ad wallpaper left">
<ins
data-revive-zoneid="39" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=ab00272b&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=39&amp;cb=1000000&amp;n=ab00272b" border="0" alt="" />
</a>
</noscript></div><div
class="ad tablet overlay fullscreen closeable"><div
class="portrait">
<ins
data-revive-zoneid="22" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=ade5b08f&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=22&amp;cb=1000000&amp;n=ade5b08f" border="0" alt="" />
</a>
</noscript></div><div
class="landscape">
<ins
data-revive-zoneid="15" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=ab7ed932&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=15&amp;cb=1000000&amp;n=ab7ed932" border="0" alt="" />
</a>
</noscript></div></div><div
class="ad phone overlay fullscreen closeable">
<ins
data-revive-zoneid="20" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a6f574b3&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=20&amp;cb=1000000&amp;n=a6f574b3" border="0" alt="" />
</a>
</noscript></div><div
class="ad tablet overlay bottom closeable"><div
class="portrait">
<ins
data-revive-zoneid="17" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=aa619e75&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=17&amp;cb=1000000&amp;n=aa619e75" border="0" alt="" />
</a>
</noscript></div><div
class="landscape">
<ins
data-revive-zoneid="18" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a113cebe&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=18&amp;cb=1000000&amp;n=a113cebe" border="0" alt="" />
</a>
</noscript></div></div><div
class="ad phone overlay top">
<ins
data-revive-zoneid="19" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=ac3bd645&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=19&amp;cb=1000000&amp;n=ac3bd645" border="0" alt="" />
</a>
</noscript></div><div
class="ad phone overlay bottom">
<ins
data-revive-zoneid="21" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a575bcc2&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=21&amp;cb=1000000&amp;n=a575bcc2" border="0" alt="" />
</a>
</noscript></div><header
role="banner"><div
class="menu-bar"><ul
class="login-register"></ul><h1 class="site-title de"><a
href="http://mixology.eu/" rel="home">Mixology</a></h1><div
class="language-switcher">
<a
href="http://mixology.eu/?lang=en">en</a>|                                 <a
href="http://mixology.eu">de</a></div>
<button
id="show-search" class="show-search">search</button><div
id="search" class="search"><form
role="search" method="get" class="search-form" action="http://mixology.eu/">
<input
type="search" class="search-field" placeholder="Search" value="" name="s">
<input
type="submit" class="search-submit" value="Search">
<input
type="hidden" name="lang" value="de"/>
<input
type='hidden' name='lang' value='de' /></form></div></div><div
class="main-banner"><h1 class="site-title de"><a
href="http://mixology.eu/" rel="home">Mixology</a></h1>
<a
class="subscribe" href="http://mixology.eu/abonnement/">Abonnieren</a></div><nav
id="site-navigation" class="main-navigation" role="navigation"><ul
class="top" id="nav-top"><li>
<a
class="has-sub " href="http://mixology.eu/category/news/ " data-id="cat-1392">News</a></li><li>
<a
class="has-sub " href="http://mixology.eu/category/drinks/ " data-id="cat-1375">Drinks</a></li><li>
<a
class="has-sub " href="http://mixology.eu/category/bars/ " data-id="cat-1383">Bars</a></li><li
class="in-full-menu"><a
class="has-sub" href="#" data-id="page-magazine">Magazin</a></li><li
class="in-full-menu"><a
class="has-sub" href="#" data-id="page-shop">Shop</a></li><li
class="in-full-menu"><a
class="has-sub" href="#" data-id="page-more">More</a></li><li
class="in-mobile-menu open"><a
id="open-mobile-menu" class="open-mobile-menu"></a></li></ul><div
id="nav-sub" class="sub"><ul
class="category-tags" data-id="cat-1392"><li><a
href="http://mixology.eu/category/news/limited-edition">Limited Edition</a></li><li><a
href="http://mixology.eu/category/news/whisky-whiskey">Whisky &amp; Whiskey</a></li><li><a
href="http://mixology.eu/category/news/karussell-der-nacht">Karussell der Nacht</a></li><li><a
href="http://mixology.eu/category/news/bier-bars-brauer">Bier Bars &amp; Brauer</a></li><li><a
href="http://mixology.eu/category/news/fuenf">FÜNF!</a></li><li><a
href="http://mixology.eu/category/news/made_in_gsa">Made in GSA</a></li><li><a
href="http://mixology.eu/category/news/inventur">Inventur</a></li><li><a
href="http://mixology.eu/category/news/bar_convent_berlin">Bar Convent Berlin</a></li><li><a
href="http://mixology.eu/category/news/bargefluster">Bargeflüster</a></li></ul><ul
class="category-tags" data-id="cat-1375"><li><a
href="http://mixology.eu/category/drinks/bars-business">Bars &amp; Business</a></li><li><a
href="http://mixology.eu/category/drinks/trends-konzepte">Trends &amp; Konzepte</a></li><li><a
href="http://mixology.eu/category/drinks/fakten">Fakten</a></li><li><a
href="http://mixology.eu/category/drinks/spirituosen-verkostet">Spirituosen verkostet</a></li><li><a
href="http://mixology.eu/category/drinks/klassische-cocktails">Klassische Cocktails</a></li><li><a
href="http://mixology.eu/category/drinks/neue-rezepturen">Neue Rezepturen</a></li><li><a
href="http://mixology.eu/category/drinks/cocktailwettbewerbe">Cocktailwettbewerbe</a></li><li><a
href="http://mixology.eu/category/drinks/bargefluster">Bargeflüster</a></li></ul><ul
class="category-tags" data-id="cat-1383"><li><a
href="http://mixology.eu/category/bars/hotelbars">Hotelbars</a></li><li><a
href="http://mixology.eu/category/bars/neue-bars-2015">Neue Bars 2015</a></li><li><a
href="http://mixology.eu/category/bars/neue-bars-2016">Neue Bars 2016</a></li><li><a
href="http://mixology.eu/category/bars/bierbars">Bierbars</a></li><li><a
href="http://mixology.eu/category/bars/mixology_bar_awards">Mixology Bar Awards</a></li><li><a
href="http://mixology.eu/category/bars/bars_in_berlin">Bars in Berlin</a></li><li><a
href="http://mixology.eu/category/bars/cocktailwettbewerbe">Cocktailwettbewerbe</a></li><li><a
href="http://mixology.eu/category/bars/bars-international">Bars international</a></li><li><a
href="http://mixology.eu/category/bars/bars-in-gsa">Bars in GSA</a></li></ul><ul
class="sub-pages" data-id="page-magazine"><li><a
class="abonnement" href="http://mixology.eu/abonnement/"><span>Abonnement</span></a></li><li><a
class="aktuelle-ausgabe" href="http://mixology.eu/aktuelle-ausgabe/"><span>Aktuelle Ausgabe</span></a></li><li><a
class="alle-ausgaben" href="http://mixology.eu/alle-ausgaben/"><span>Alle Ausgaben</span></a></li></ul><ul
class="sub-pages" data-id="page-more"><li><a
class="bar-guide" href="http://mixology.eu/bar-guide/"><span>Mixology Bar Guide</span></a></li><li><a
class="bar-tv" href="http://mixology.eu/bar-tv/"><span>Mixology Bar TV</span></a></li><li><a
class="taste-forum" href="http://mixology.eu/taste-forum/"><span>Mixology Taste Forum</span></a></li><li><a
class="gsa" href="http://mixology.eu/gsa/"><span>Made in GSA</span></a></li><li><a
class="archiv" href="http://mixology.eu/archiv/"><span>Archiv</span></a></li><li><a
class="about" href="http://mixology.eu/about/"><span>About</span></a></li><li><a
class="bar-awards" href="http://mixology.eu/bar-awards/"><span>Mixology Bar Awards</span></a></li></ul><ul
class="sub-pages" data-id="page-shop"><li><a
class="alle-ausgaben" href="http://mixology.eu/alle-ausgaben/"><span>Alle Ausgaben</span></a></li><li><a
class="t-shirts" href="http://mixology.eu/t-shirts/"><span>T-Shirts</span></a></li><li><a
class="shop" href="http://mixology.eu/shop/"><span>Bücher und Poster</span></a></li></ul><a
class="close" href="#"></a></div></nav>
</header><div
id="content" class="content site-content"><div
id="secondary" class="secondary widget-area" role="complementary">
<aside
class="social-links">
<a
class="facebook mixo-pimp-bg" href="https://www.facebook.com/Mixology?fref=ts" target="_blank">Facebook</a>
<a
class="twitter mixo-pimp-bg" href="https://twitter.com/Mixology_DE" target="_blank">Twitter</a>
<a
class="instagram mixo-pimp-bg" href="https://instagram.com/mixology" target="_blank">Instagram</a>
<a
class="whatsapp mixo-pimp-bg" href="http://mixology.eu/mixology-shots/">WhatsApp</a></aside><aside
class="newsletter-signup"><form
action="http://mixology.eu/newsletter/" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<input
type="email" value="" name="EMAIL" id="nl-email" placeholder="Ihre E-Mail ">
<input
type="submit" value=">" name="subscribe" id="mc-embedded-subscribe" class="button">
<label
for="mce-EMAIL" id="nl-label">Newsletter Bestellen</label></form>
</aside>
<aside
class="latest-issue">
<a
href="http://mixology.eu/aktuelle-ausgabe/">
<img
src="http://mixology.eu/wp-content/uploads/2014/02/cover317-237x300.png" />
</a>
</aside><div
class="ad">
<ins
data-revive-zoneid="8" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=ab323e0d&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=8&amp;cb=1000000&amp;n=ab323e0d" border="0" alt="" />
</a>
</noscript>
<ins
data-revive-zoneid="9" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=aee9ce27&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=9&amp;cb=1000000&amp;n=aee9ce27" border="0" alt="" />
</a>
</noscript>
<ins
data-revive-zoneid="32" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a0bf05c3&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=32&amp;cb=1000000&amp;n=a0bf05c3" border="0" alt="" />
</a>
</noscript>
<ins
data-revive-zoneid="31" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a37a3e9c&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=31&amp;cb=1000000&amp;n=a37a3e9c" border="0" alt="" />
</a>
</noscript>
<ins
data-revive-zoneid="69" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a2ddbfaa&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=69&amp;cb=1000000&amp;n=a2ddbfaa" border="0" alt="" />
</a>
</noscript>
<ins
data-revive-zoneid="70" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=ae432f3f&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=70&amp;cb=1000000&amp;n=ae432f3f" border="0" alt="" />
</a>
</noscript></div>
<aside
class="most-read"><h2>Meistgelesen</h2><ul><li><h4><a
href="http://mixology.eu/bars/wie-werde-ich-bartender-teil-1/">Wie werde ich Bartender? Teil 1</a></h4></li><li><h4><a
href="http://mixology.eu/bars/christian-schubert-george-bar-zuerich/">Christian Schubert, ein gnadenlos leidenschaftlicher Gastgeber</a></h4></li><li><h4><a
href="http://mixology.eu/bars/blitz-bar-muenchen/">Das Blitz in München: Zwischen Bass und Día de los Muertos</a></h4></li></ul>
</aside><div
class="divider"></div><div
class="ad">
<ins
data-revive-zoneid="10" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a19a499a&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=10&amp;cb=1000000&amp;n=a19a499a" border="0" alt="" />
</a>
</noscript></div>
<aside
class="most-commented"><h2>Meistkommentiert</h2><ul><li><h4><a
href="http://mixology.eu/bars/wie-werde-ich-bartender-teil-1/">Wie werde ich Bartender? Teil 1</a></h4></li><li><h4><a
href="http://mixology.eu/drinks/kraeuterlikoere-aus-berlin-mampe/">Kräuterliköre aus Berlin: Magenbitter mit Geschichte</a></h4></li><li><h4><a
href="http://mixology.eu/bars/la-lucha-berlin-restaurant-bar/">La Lucha: Margarita, Mole, Magnífico!</a></h4></li></ul>
</aside><div
class="divider"></div>
<aside
class="most-commented"><h2>Jüngste Kommentare</h2><ul><li><h4><a
href="http://mixology.eu/drinks/gin-basil-smash-cocktail/">Wer hat’s erfunden? Geniestreich Gin Basil Smash</a></h4></li><li><h4><a
href="http://mixology.eu/bars/enfant-terrible-bar-landsberg-am-lech/">Michael Ehrenwirth und sein Enfant Terrible: Verboten gute Drinks für Landsberg am Lech</a></h4></li><li><h4><a
href="http://mixology.eu/drinks/cus-damato-cocktail/">Der Drink mit dem besonderen Punch, Cus D’Amato.</a></h4></li></ul>
</aside><div
class="ad">
<ins
data-revive-zoneid="11" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a82b8204&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=11&amp;cb=1000000&amp;n=a82b8204" border="0" alt="" />
</a>
</noscript></div><div
class="ad">
<ins
data-revive-zoneid="12" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a6860b32&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=12&amp;cb=1000000&amp;n=a6860b32" border="0" alt="" />
</a>
</noscript>
<ins
data-revive-zoneid="13" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a22ce743&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=13&amp;cb=1000000&amp;n=a22ce743" border="0" alt="" />
</a>
</noscript></div><div
class="ad">
<ins
data-revive-zoneid="14" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=a9c86f41&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=14&amp;cb=1000000&amp;n=a9c86f41" border="0" alt="" />
</a>
</noscript></div><div
class="ad">
<ins
data-revive-zoneid="16" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=aa46edbc&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=16&amp;cb=1000000&amp;n=aa46edbc" border="0" alt="" />
</a>
</noscript></div></div>
<main
id="main" class="primary" role="main"><div
class="ad">
<ins
data-revive-zoneid="23" data-revive-target="_blank" data-revive-id="883c2323bd95ce81ee5c54561a6d272b"></ins> <script async src="//advert.mixology.eu/www/delivery/asyncjs.php"></script> <noscript>
<a
href="http://advert.mixology.eu/www/delivery/ck.php?n=aebe119e&amp;cb=1000000" target="_blank">
<img
src="http://advert.mixology.eu/www/delivery/avw.php?zoneid=23&amp;cb=1000000&amp;n=aebe119e" border="0" alt="" />
</a>
</noscript></div>
<article
id="post-80957" class="post-80957 post type-post status-publish format-standard has-post-thumbnail hentry category-bars category-featured tag-bargefluster tag-bars-in-gsa tag-bars-international tag-bartender tag-trends-konzepte">
<header
class="entry-header"><div
class="post-image">
<img
width="800" height="567" src="http://mixology.eu/wp-content/uploads/2017/07/170710_-arroganter-bartender.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://mixology.eu/wp-content/uploads/2017/07/170710_-arroganter-bartender.jpg 800w, http://mixology.eu/wp-content/uploads/2017/07/170710_-arroganter-bartender-300x213.jpg 300w, http://mixology.eu/wp-content/uploads/2017/07/170710_-arroganter-bartender-768x544.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /></div><h1 class="entry-title">Von Bartendern und Bratkartoffeln</h1><p
class="meta dividers">
<a
href="http://mixology.eu/category/bars/">
Bars            </a><span>11.7.2017</span><a
href="/author/nils-wrage" title="Beiträge von Nils Wrage" rel="author">Nils Wrage</a></p>
</header><section
class="share" data-path="http://mixology.eu/wp-content/themes/mixology"><div>
<a
class="simple-share-button" data-type="whatsapp" href="whatsapp://send?text=http%3A%2F%2Fmixology.eu%2Fbars%2Fvon-bartendern-und-bratkartoffeln%2F">Share via WhatsApp</a></div><div>
<a
class="simple-share-button" data-type="sms" href="sms:?body=http%3A%2F%2Fmixology.eu%2Fbars%2Fvon-bartendern-und-bratkartoffeln%2F">Share via SMS</a></div><div>
<a
class="show-share-button" data-type="facebook" data-url="http%3A%2F%2Fmixology.eu%2Fbars%2Fvon-bartendern-und-bratkartoffeln%2F" href="#"></a><div
id="share-button-facebook" class="load-share-button"></div></div><div>
<a
class="show-share-button" data-type="twitter" data-url="http%3A%2F%2Fmixology.eu%2Fbars%2Fvon-bartendern-und-bratkartoffeln%2F" href="#"></a><div
id="share-button-twitter" class="load-share-button"></div></div><div>
<a
class="show-share-button" data-type="googleplus" data-url="http%3A%2F%2Fmixology.eu%2Fbars%2Fvon-bartendern-und-bratkartoffeln%2F" href="#"></a><div
id="share-button-googleplus" class="load-share-button"></div></div></section><div
class="entry"><p><strong>Auch gerade wieder vom Bartender für die falsche Bestellung gerügt worden? Kommt ja kaum noch vor, jetzt, da alle vom Gastgeber-Sein sprechen. Blödsinn!<span
id="more-80957"></span> Ein neuerlicher, bewusst biergetränkter Exkurs in die Untiefen von falschem Bartenderstolz.</strong></p><p>Das alte Spiel, man trifft es immer wieder an. Die Situation: Da geht einer der zahllosen Bartender aus meinem Freundes- und Bekanntenkreis mit mehreren Begleitpersonen in eine innerhalb der Szene, auch der internationalen Szene, extrem renommierte Bar irgendwo in Deutschland. Die Bar ist nur mäßig besucht, der Chef selbst ist nicht anwesend. Das Personal kennt den Bartender, von dem wir sprechen, nicht. Alle Freunde des besagten Bartendersgastes ordern: Bier.</p><h4><strong>Die Ballade vom bösen Bier…</strong></h4><p>Die Reaktion, die dann seitens des Barteams kommt, ist so klischeehaft, dass sie schmerzt. Was denn solch eine Bestellung in einer Bar solle. Könnt Ihr nicht was vernünftiges ordern? Man befinde sich schließlich in einem Tempel der Cocktailkultur. Okay, mag der Leser jetzt einwenden, das war sicherlich nur Spaß. Ein kleines bisschen Piesacken, weil die Jungs sozusagen in einem gehobenen Restaurant nach Bratkartoffeln verlangen. Doch weit gefehlt, von Humor oder Ironie ist keine Spur in den ernsten Gesichtern der Mixologen zu erkennen. Als der Bartender unter den Gästen dann „immerhin“ nach einem Cocktail verlangte, wurde in Richtung der flüssigen Bratkartoffelesser nachgelegt: Wenigstens einer, der sich zu benehmen wüsste.</p><p>Das Tragische an der Sache liegt dabei noch nicht einmal in dem Umstand, dass der bestellte Drink mies war – mit einer windigen Begründung des einen Bartenders wurde eine klassische Sour-Variation gerührt anstatt sie zu schütteln (wahrscheinlich hätte er in solch einer Lage aber ohnehin kaum schmecken können). Sondern in der fatalen Ignoranz eines Barteams, das sich besserwisserisch, fordernd, diktatorisch aufspielt. Und das in Zeiten, in denen innerhalb der Szene in den letzten Jahren die Abkehr vom Labormixologen und die damit verbundene Hinwendung zum Bewusstsein der Gastgeberschaft öffentlich immer mehr thematisiert werden. Denn der Bartender ist ein Gastgeber. Alles andere kommt danach. Das mehr oder minder unsachliche Angehen eines Gastes, weil er nicht aus der gewünschten Getränkekategorie wählt, ist ein Fluch, den die Bar an sich offenbar trotzdem niemals loswerden wird.</p><h4><strong>Wenn die Katze aus dem Haus ist, tanzen die Bartender auf den Gästen </strong></h4><p>Viel krasser liest sich der geschilderte Vorfall allerdings vor dem Hintergrund, dass es noch nicht einmal der Inhaber der Bar war, der sich so verhalten hat, sondern seine Mitarbeiter. Denn die Bar, um die es geht, bietet Bier an. Steht auch in der Karte. Damit wäre eigentlich schon genug gesagt. Bier ist im Angebot, es ist das gute Recht eines jeden Gastes, davon zu bestellen. Dass es sich dabei auch noch um gutes, mit Bedacht ausgesuchtes Bier handelt, unterstreicht den Anspruch des Chefs, dass er sein Bier bewusst anbietet – nicht als Verlegenheitslösung für ignorante Verirrte.</p><p>Damit haben wir nicht nur überhebliches, arrogantes und unzuvorkommendes Personal, sondern sogar ein solches, das den Gästen gegenüber auch noch die Produktauswahl der Person, die ihnen ihren Job gibt, in Zweifel zieht. An sich eine unfassbare Konstellation, die in vielen anderen Berufen undenkbar wäre. Und selbst der einzige, hinter vorgehaltener Hand halbwegs einleuchtende Grund für das Gepöbel, der noch irgendwie nachvollziehbar sein könnte, war nicht der Fall: Denn die Bar war, wie eingangs erwähnt, weitgehend leer. Es war also nicht so, dass das Barteam den letzten freien Tisch an – zugegebenermaßen – umsatztechnisch enttäuschende Biertrinker „verloren” hätte.</p><h4><strong>Das Problem, es ist nicht im Jahr 2005 geblieben</strong></h4><p>Von einem Einzelfall zu sprechen, wie es manche Mahner jetzt tun werden, scheint vollkommen unangebracht. Nach vielen Jahren als Autor und später Redakteur bei MIXOLOGY genieße ich bei vielen Bartendern ein großes Vertrauen. Man spricht über derlei Erfahrungen immer wieder miteinander. Und beinahe jeder hat – natürlich immer nur dort, wo man sein Gesicht nicht kennt – eine solche Erfahrung in einer angeblichen Spitzenbar gemacht. Die Erfahrung, dass dem Gast das Gefühl gegeben wird, in einer wie auch immer gearteten Bringschuld zu sein. Doch das ist er nicht. Er muss sich benehmen und er muss am Ende bezahlen – aber sonst hat er zunächst mal keine Pflichten. Dieses Prinzip scheint aber immer noch eine erschreckend große Menge Rockstartender nicht begriffen zu haben.</p><p>Bei mir war es zuletzt vor einigen Monaten in einer vielfach prämierten Hotelbar soweit, wenn auch nur mit einem indirekten Hinweis: Ich saß an der Bar und trank ein Flaschenbier. Und zwar aus dem simplen Umstand heraus, dass man dort eines meiner liebsten Pilsener führt, das man besonders in der nördlichen Hälfte Deutschland kaum in Bars bekommt. Der US-Amerikaner auf dem Nachbarhocker bekam zu seinem auf Basis von Ketel One gemixten Screwdriver (der also sowohl umsatztechnisch als auch mixologisch ebenfalls keine wirklich hohen Weihen erreicht) sofort ein Schälchen mit Oliven (oder Nüssen, die Erinnerung ist in diesem Punkt ein wenig verblasst) serviert. Unaufgefordert. Ich nicht. Ich trank ja nur Bier. Die Probe aufs Exempel gab mir Recht: Kaum hatte ich nach dem Bier einen Gin &amp; Tonic bestellt, bekam auch ich zu Essen.</p><h4><strong>Arroganz, Dogma und mangelnde Weitsicht</strong></h4><p>Was versprechen sich Bartender von einem solchen Verhalten? Gibt es noch immer vorgebliche Fachleute, die denken, sie würden sich, ihrer Bar oder ihrem Berufsstand eine wie auch immer gearteten Gefallen tun, wenn sie dem Gast vor allem ein Gefühl geben, nämlich: „Du bist hier nicht willkommen, weil Du nicht das trinkst, was ich mir vorstelle, dass Du es trinken solltest.“ Denn das Ergebnis <em>kann </em>nur negativ ausfallen. Ist es ein versierter Barfly, der möglicherweise nur zum Ankommen ein Bier ordert? Der wird nach einem solch matten Einstieg wohl kaum noch ernsthaft in die Karte schauen und verweilen mögen. Und ein unerfahrenerer Gast, der sich im Bereich Bar noch orientiert, wird seinen ersten guten Cocktail sicherlich überall trinken – auf keinen Fall aber an jenem Tresen, an dem er für seine erste Bestellung abgekanzelt wurde.</p><p>Fälle wie der obige zeigen, dass viele Bartender nach wie vor keinerlei Fingerspitzengefühl dafür haben, ihre Gäste zu lesen, zu fühlen, vielleicht auch im positiven Sinne zu führen. Bestellt einer „nur“ Bier? Für das eigene professionelle Wohlbefinden (und auch für das wirtschaftliche Gedeihen der Bar) kann ein passender Whiskey zum Bier empfohlen werden. Oder man verweist beim Servieren auf die gerade neu gestaltete Karte, möglicherweise mag der Gast ja hineinschauen.</p><p>Und bitte nicht verwechseln: Es ist das gute Recht einer Bar, nicht alles zu verkaufen. Wer kein Bier führt, muss die entsprechende Bestellung eben höflich abfedern und Alternativen anbieten. Wer sein Konzept darauf aufbaut, dass es in seiner Bar keinen Gin gibt, muss das dann eben auch kommunizieren. Es geht nicht darum, dass ein Gast einfach alles verlangen kann und darf. Aber ihm das, was man anbietet, madig zu reden, ist ein Fanal des Stumpfsinns, der vollkommenen inneren Verkanntheit, des falschen Berufsverständnisses. Von einem Bartender, der nicht einmal Bratkartoffeln richtig hinbekommt, weil er sich dafür zu schade ist, möchte ich im Leben keine Paté de Foie Gras.</p>
<section
class="custom-content link"></section></div><footer
class="entry-meta"><p
class="meta tags">
Schlagworte:
<a
href="http://mixology.eu/tag/bargefluster/">Bargeflüster</a>, <a
href="http://mixology.eu/tag/bars-in-gsa/">Bars in GSA</a>, <a
href="http://mixology.eu/tag/bars-international/">Bars international</a>, <a
href="http://mixology.eu/tag/bartender/">Bartender</a>, <a
href="http://mixology.eu/tag/trends-konzepte/">Trends &amp; Konzepte</a></p>
</footer>
</article><nav
class="navigation post-navigation" role="navigation"><div
class="nav-links"><div
class="nav-previous"><a
href="http://mixology.eu/bars/amano-grand-central-bar-berlin/" rel="prev">Aufs Rooftop oder doch mal ’nen Gang runter?</a></div></div>
</nav><div
id="comments" class="comments-area"><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/bars/von-bartendern-und-bratkartoffeln/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form
action="http://mixology.eu/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p
class="comment-form-comment"><textarea autocomplete="nope"  id="ed2d9d4b45"  name="1605d8407f"   cols="45" rows="4" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute("id","b1edc34e6ba67f2f4bf1f40d96f1473d");document.getElementById("ed2d9d4b45").setAttribute("id","comment");</script><input
type="hidden" name="ab_init_time" value="1499811755" /></p>
<input
name="wpml_language_code" type="hidden" value="de" /><p
class="comment-form-author">
<input
id="author" name="author" type="text" value="" size="30" />
<label
for="author">Name</label></p><p
class="comment-form-email">
<input
id="email" name="email" type="text" value="" size="30" />
<label
for="email">Email</label></p><p
class="cptch_block"><script class="cptch_to_remove">(function(timeout){setTimeout(function(){var notice=document.getElementById("cptch_time_limit_notice_71");if(notice)
notice.style.display="block";},timeout);})(120000);</script> <span
id="cptch_time_limit_notice_71" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload CAPTCHA.</span><span
class="cptch_wrap cptch_math_actions">
<label
class="cptch_label" for="cptch_input_71"><span
class="cptch_span">zwei</span>
<span
class="cptch_span">&nbsp;&times;&nbsp;</span>
<span
class="cptch_span"><input
id="cptch_input_71" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
<span
class="cptch_span">&nbsp;=&nbsp;</span>
<span
class="cptch_span">8</span>
<input
type="hidden" name="cptch_result" value="smo=" /><input
type="hidden" name="cptch_time" value="1499811755" />
<input
type="hidden" name="cptch_form" value="wp_comments" />
</label><span
class="cptch_reload_button_wrap hide-if-no-js">
<noscript><style type="text/css">.hide-if-no-js{display:none !important}</style></noscript>
<span
class="cptch_reload_button dashicons dashicons-update"></span>
</span></span></p><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input
type='hidden' name='comment_post_ID' value='80957' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ac7af366dc" /></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="106"/></p></form></div></div>
<section
class="similar-articles"><h2><span>Ähnliche Artikel</span></h2><ul><li>
<a
class="post-image" href="http://mixology.eu/bars/dickens-barheilige-replik/" style="background-image:url('http://mixology.eu/wp-content/uploads/2017/07/170707_dickens-150x150.jpg');"></a><h3 class="entry-title"><a
href="http://mixology.eu/bars/dickens-barheilige-replik/">Dickens, Churchill und Hemingway vom Bar-Sockel stoßen? Nicht so schnell, erklärt Markus Orschiedt in einer Replik.</a></h3></li><li>
<a
class="post-image" href="http://mixology.eu/news/andy-shapira-elijah-craig/" style="background-image:url('http://mixology.eu/wp-content/uploads/2017/07/170707_elijah-craig-150x150.jpg');"></a><h3 class="entry-title"><a
href="http://mixology.eu/news/andy-shapira-elijah-craig/">Not just another NAS: auf einen Whiskey mit Andy Shapira von Heaven Hill</a></h3></li><li>
<a
class="post-image" href="http://mixology.eu/bars/wie-werde-ich-bartender-teil-drei/" style="background-image:url('http://mixology.eu/wp-content/uploads/2017/07/170706_wie-werde-ich-bartender-150x150.jpg');"></a><h3 class="entry-title"><a
href="http://mixology.eu/bars/wie-werde-ich-bartender-teil-drei/">Wie werde ich Bartender? Teil 3 – die Berufsausbildung</a></h3></li></ul>
</section></main></div><footer
class="site-footer" role="contentinfo"><ul><h5>Mixology</h5><li><a
href="http://mixology.eu/abonnement/">Abonnement</a></li><li><a
href="http://mixology.eu/bar-awards/">Mixology Bar Awards</a></li><li><a
href="http://mixology.eu/bar-guide/">Mixology Bar Guide</a></li><li><a
href="http://mixology.eu/transparenz/">Transparenzregeln</a></li></ul><ul><h5>Mixology.eu</h5><li><a
href="http://mixology.eu/about/autoren/">Autoren</a></li><li><a
href="http://mixology.eu/about/">About</a></li><li><a
href="http://mixology.eu/kontakt/">Kontakt</a></li><li><a
href="http://mixology.eu/impressum/">Impressum</a></li></ul><ul><h5>Content</h5><li>
<a
class="has-sub" href="http://mixology.eu/category/news/ " data-id="cat-1392">News</a></li><li>
<a
class="has-sub" href="http://mixology.eu/category/drinks/ " data-id="cat-1375">Drinks</a></li><li>
<a
class="has-sub" href="http://mixology.eu/category/bars/ " data-id="cat-1383">Bars</a></li><li><a
href="http://mixology.eu/archiv/">Archiv</a></li></ul><ul><h5>Service</h5><li><a
href="http://mixology.eu/forum/">Forum</a></li><li><a
href="http://mixology.eu/jobs/">Jobs</a></li><li><a
href="http://mixology.eu/blogroll/">Blogroll</a></li><li><a
href="http://mixology.eu/media/">Media</a></li></ul><div
class="site-info"></div>
</footer></div><div
id="mobile-menu" class="mobile-menu">
<a
id="close-mobile-menu" class="close-mobile-menu">Fertig</a><ul><div
class="menu-mobile-secondary-menu-container"><ul
id="menu-mobile-secondary-menu" class="menu"><li
id="menu-item-48233" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48233"><a
href="#">Magazin</a><ul
class="sub-menu"><li
id="menu-item-48234" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48234"><a
href="http://mixology.eu/abonnement/">Abonnement</a></li><li
id="menu-item-48236" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48236"><a
href="http://mixology.eu/aktuelle-ausgabe/">Aktuelle Ausgabe</a></li><li
id="menu-item-48235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48235"><a
href="http://mixology.eu/alle-ausgaben/">Alle Ausgaben</a></li></ul></li><li
id="menu-item-48237" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48237"><a
href="#">Shop</a><ul
class="sub-menu"><li
id="menu-item-48238" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48238"><a
href="http://mixology.eu/alle-ausgaben/">Alle Ausgaben</a></li><li
id="menu-item-48239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48239"><a
href="http://mixology.eu/t-shirts/">T-Shirts</a></li><li
id="menu-item-48240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48240"><a
href="http://mixology.eu/shop/">Bücher und Poster</a></li></ul></li><li
id="menu-item-48241" class="header menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-48241"><a
href="#">more</a><ul
class="sub-menu"><li
id="menu-item-48244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48244"><a
href="http://mixology.eu/bar-guide/">Mixology Bar Guide</a></li><li
id="menu-item-48243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48243"><a
href="http://mixology.eu/bar-awards/">Mixology Bar Awards</a></li><li
id="menu-item-48242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48242"><a
href="http://mixology.eu/bar-convent/">Bar Convent Berlin</a></li><li
id="menu-item-48245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48245"><a
href="http://mixology.eu/archiv/">Archiv</a></li><li
id="menu-item-48246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48246"><a
href="http://mixology.eu/about/">About</a></li></ul></li></ul></div></ul></div><div
id="eu_cookie" class="mixo-pimp-o"><div>
<span>Diese Webseite verwendet Cookies.</span>
<a
href="http://mixology.eu/impressum/">Hier erfahrt ihr mehr zum Datenschutz auf Mixology</a></div>
<span
class="mixo-pimp-bg" id="eu_cookie_Closer" onclick="document.cookie = 'mixo_hide_eu_cookie=1;; expires=Mon, 09 Oct 2017 22:10:35 UTC;path=/;';jQuery('#eu_cookie').slideUp()">OK</span></div><div
id="newsletter-blinds"><div
id="newsletter-blinds-inner"><div
id="newsletter-blinds-close">X</div><div
id="newsletter-blinds-page"><h1 class="site-title de"><a
href="#" rel="home">Mixology</a></h1>
Interessiert an Bars, Drinks und Nachtleben? Nichts verpassen! Registriere Dich jetzt für unseren NEWSLETTER!<hr
/><div
role="form" class="wpcf7" id="wpcf7-f63584-o1" lang="de-DE" dir="ltr"><div
class="screen-reader-response"></div><form
action="/bars/von-bartendern-und-bratkartoffeln/#wpcf7-f63584-o1" method="post" class="wpcf7-form" novalidate="novalidate"><div
style="display: none;">
<input
type="hidden" name="_wpcf7" value="63584" />
<input
type="hidden" name="_wpcf7_version" value="4.7" />
<input
type="hidden" name="_wpcf7_locale" value="de_DE" />
<input
type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f63584-o1" />
<input
type="hidden" name="_wpnonce" value="5be2eeaaf0" /></div><p>Ihre Email *<br
/>
<span
class="wpcf7-form-control-wrap email-1820"><input
type="email" name="email-1820" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" /></span></p><p>Vorname *<br
/>
<span
class="wpcf7-form-control-wrap text-1313"><input
type="text" name="text-1313" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" /></span></p><p>Nachname<br
/>
<span
class="wpcf7-form-control-wrap text-1314"><input
type="text" name="text-1314" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" /></span></p><p>WEITERE MIXOLOGY NEWSLETTER:</p><p><span
class="wpcf7-form-control-wrap checkbox-1691"><span
class="wpcf7-form-control wpcf7-checkbox"><span
class="wpcf7-list-item first"><input
type="checkbox" name="checkbox-1691[]" value="DIE MIXOLOGY WOCHE (1x pro Woche)" /><span
class="wpcf7-list-item-label">DIE MIXOLOGY WOCHE (1x pro Woche)</span></span><span
class="wpcf7-list-item last"><input
type="checkbox" name="checkbox-1691[]" value="BIER, BARS &amp; BRAUER Newsletter (2 x pro Monat)" /><span
class="wpcf7-list-item-label">BIER, BARS &amp; BRAUER Newsletter (2 x pro Monat)</span></span></span></span></p><p>WEITERE NEWSLETTER:</p><p><span
class="wpcf7-form-control-wrap checkbox-1692"><span
class="wpcf7-form-control wpcf7-checkbox"><span
class="wpcf7-list-item first last"><input
type="checkbox" name="checkbox-1692[]" value="COCKTAILIAN SHOP (1x pro Monat)" /><span
class="wpcf7-list-item-label">COCKTAILIAN SHOP (1x pro Monat)</span></span></span></span></p><p><input
type="submit" value="In den Verteiler eintragen" class="wpcf7-form-control wpcf7-submit" /></p><div
class="wpcf7-response-output wpcf7-display-none"></div></form></div><small>* Pflichtfeld</small></div></div></div> <script defer type="text/javascript" src="http://mixology.eu/wp-content/cache/minify/5cdfc.js"></script> <script type='text/javascript'>var _wpcf7={"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}},"cached":"1"};</script> <script defer type="text/javascript" src="http://mixology.eu/wp-content/cache/minify/f396d.js"></script> <script type='text/javascript'>var lpVars={"ajaxUrl":"http:\/\/mixology.eu\/wp-admin\/admin-ajax.php","post_id":"80957","debug":"","caching":"","i18n":{"alert":"Im Live-Modus w\u00fcrden Ihre Besucher jetzt den LaterPay Kaufdialog sehen.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut."},"default_currency":"EUR"};</script> <script defer type="text/javascript" src="http://mixology.eu/wp-content/cache/minify/39b45.js"></script> <script type='text/javascript'>var icl_vars={"current_language":"de","icl_home":"http:\/\/mixology.eu","ajax_url":"http:\/\/mixology.eu\/wp-admin\/admin-ajax.php","url_type":"3"};</script> <script defer type="text/javascript" src="http://mixology.eu/wp-content/cache/minify/8a4a1.js"></script> <script type='text/javascript'>var cptch_vars={"nonce":"98b10822a2","ajaxurl":"http:\/\/mixology.eu\/wp-admin\/admin-ajax.php","enlarge":"0"};</script> <script defer type="text/javascript" src="http://mixology.eu/wp-content/cache/minify/c9edc.js"></script> </body></html>